<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="" />
    <meta property="og:image" content="http://www.luxemozione.com/gaianorm/2017/07/Premio-Codega-2017.jpg" /><link rel="icon" type="image/png" href="http://www.luxemozione.com/gaianorm/2015/12/favicon@16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.luxemozione.com/gaianorm/2015/12/favicon@57.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.luxemozione.com/gaianorm/2015/12/favicon@72.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.luxemozione.com/gaianorm/2015/12/favicon@144.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.luxemozione.com/gaianorm/2015/12/favicon@114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.luxemozione.com/gaianorm/2015/12/favicon@144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v5.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Premio Codega 2017 premia il lighting design | Luxemozione</title>
<meta name="description" content="Il Codega Award, che nel 2017 celebra i 5 anni di vita, si svolgerà il prossimo 13 ottobre presso la Villa Foscarini a Stra – Venezia"/>
<link rel="canonical" href="http://www.luxemozione.com/2017/07/premio-codega-2017-premia-lighting-design.html" />
<link rel="publisher" href="https://plus.google.com/+Luxemozione/"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Premio Codega 2017 premia il lighting design | Luxemozione" />
<meta property="og:description" content="Il Codega Award, che nel 2017 celebra i 5 anni di vita, si svolgerà il prossimo 13 ottobre presso la Villa Foscarini a Stra – Venezia" />
<meta property="og:url" content="http://www.luxemozione.com/2017/07/premio-codega-2017-premia-lighting-design.html" />
<meta property="og:site_name" content="Luxemozione" />
<meta property="article:publisher" content="https://www.facebook.com/luxemozionepage" />
<meta property="article:author" content="https://www.facebook.com/gaianorm" />
<meta property="article:section" content="Concorsi e premi" />
<meta property="article:published_time" content="2017-07-10T00:22:55+02:00" />
<meta property="article:modified_time" content="2017-07-10T00:23:52+02:00" />
<meta property="og:updated_time" content="2017-07-10T00:23:52+02:00" />
<meta property="fb:admins" content="1304012525" />
<meta property="og:image" content="http://www.luxemozione.com/gaianorm/2017/07/Premio-Codega-2017.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="853" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Il Codega Award, che nel 2017 celebra i 5 anni di vita, si svolgerà il prossimo 13 ottobre presso la Villa Foscarini a Stra – Venezia" />
<meta name="twitter:title" content="Premio Codega 2017 premia il lighting design | Luxemozione" />
<meta name="twitter:site" content="@luxemozione" />
<meta name="twitter:image" content="http://www.luxemozione.com/gaianorm/2017/07/Premio-Codega-2017.jpg" />
<meta name="twitter:creator" content="@luxemozione" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Luxemozione &raquo; Feed" href="http://www.luxemozione.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Luxemozione &raquo; Feed dei commenti" href="http://www.luxemozione.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Luxemozione &raquo; Premio Codega 2017 premia il lighting design Feed dei commenti" href="http://www.luxemozione.com/2017/07/premio-codega-2017-premia-lighting-design.html/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.luxemozione.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.luxemozione.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='http://www.luxemozione.com/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=1.2.27' type='text/css' media='all' />
<link rel='stylesheet' id='logooos-style-css'  href='http://www.luxemozione.com/wp-content/plugins/wp_logos_plugin/css/logos.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='td_live_css_frontend-css'  href='http://www.luxemozione.com/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='http://www.luxemozione.com/wp-content/plugins/author-avatars/css/widget.css?ver=1.11' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='http://www.luxemozione.com/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.11' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.luxemozione.com/wp-content/themes/Newspaper/style.css?ver=8.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.luxemozione.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.luxemozione.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.luxemozione.com/wp-content/plugins/wp_logos_plugin/js/jquery.carouFredSel-6.2.1.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.luxemozione.com/wp-content/plugins/wp_logos_plugin/js/logos.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.luxemozione.com/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=1.2.27'></script>
<link rel='https://api.w.org/' href='http://www.luxemozione.com/wp-json/' />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.luxemozione.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://www.luxemozione.com/?p=17779' />
<link rel="alternate" type="application/json+oembed" href="http://www.luxemozione.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.luxemozione.com%2F2017%2F07%2Fpremio-codega-2017-premia-lighting-design.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.luxemozione.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.luxemozione.com%2F2017%2F07%2Fpremio-codega-2017-premia-lighting-design.html&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.10" /> -->
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.luxemozione.com\/wp-admin\/","wpRestNonce":"f76d862493","wpRestUrl":"http:\/\/www.luxemozione.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%.html"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/www.luxemozione.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.0";
var td_get_template_directory_uri="http:\/\/www.luxemozione.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="10";
var td_please_wait="Attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#c83527";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2159419-2', 'auto');
ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>


      




<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.luxemozione.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.luxemozione.com/category/eventi-di-illuminazione/",
                                "name": "EVENTI"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.luxemozione.com/category/eventi-di-illuminazione/concorsi-e-premi/",
                                "name": "Concorsi e premi"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.luxemozione.com/2017/07/premio-codega-2017-premia-lighting-design.html",
                                "name": "Premio Codega 2017 premia il lighting design"                                
                            }
                        }    ]
                        }
                       </script></head>

<body class="post-template-default single single-post postid-17779 single-format-standard premio-codega-2017-premia-lighting-design global-block-template-14 single_template_6 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/luxemozionepage/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/luxemozione/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.pinterest.com/luxemozione/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/luxemozione" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-bottom-container"><ul id="menu-bottom" class="td-mobile-main-menu"><li id="menu-item-11008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-11008"><a href="http://www.luxemozione.com/category/ambiente-e-risparmio-energetico/">AMBIENTE</a></li>
<li id="menu-item-11009" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-11009"><a href="http://www.luxemozione.com/category/eventi-di-illuminazione/">EVENTI<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.luxemozione.com/category/eventi-di-illuminazione/concorsi-e-premi/">Concorsi e premi</a></li>
	<li class="menu-item-0"><a href="http://www.luxemozione.com/category/eventi-di-illuminazione/corsi-di-formazione/">corsi di formazione</a></li>
	<li class="menu-item-0"><a href="http://www.luxemozione.com/category/eventi-di-illuminazione/informazione/">Informazione</a></li>
	<li class="menu-item-0"><a href="http://www.luxemozione.com/category/eventi-di-illuminazione/festival/">Light Festival</a></li>
</ul>
</li>
<li id="menu-item-11014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11014"><a href="http://www.luxemozione.com/category/illuminotecnica/">ILLUMINOTECNICA</a></li>
<li id="menu-item-11015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11015"><a href="http://www.luxemozione.com/category/interviste/">INTERVISTE</a></li>
<li id="menu-item-11016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11016"><a href="http://www.luxemozione.com/category/sorgenti-luminose/">LAMPADE<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://www.luxemozione.com/category/sorgenti-luminose/altre-tecnologie/">altre tecnologie</a></li>
	<li class="menu-item-0"><a href="http://www.luxemozione.com/category/sorgenti-luminose/fluorescenti/">fluorescenti</a></li>
	<li class="menu-item-0"><a href="http://www.luxemozione.com/category/sorgenti-luminose/incandescenza/">incandescenza</a></li>
	<li class="menu-item-0"><a href="http://www.luxemozione.com/category/sorgenti-luminose/led-sorgenti-luminose/">LED e SSL</a></li>
</ul>
</li>
<li id="menu-item-11020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11020"><a href="http://www.luxemozione.com/category/sorgenti-luminose/led-sorgenti-luminose/">LED e SSL</a></li>
<li id="menu-item-11021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11021"><a href="http://www.luxemozione.com/category/lighting-design-2/">LIGHTING DESIGN<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://www.luxemozione.com/category/lighting-design-2/human-centric-light/">Human Centric Light</a></li>
	<li class="menu-item-0"><a href="http://www.luxemozione.com/category/lighting-design-2/illuminazione-pubblica/">illuminazione pubblica</a></li>
	<li class="menu-item-0"><a href="http://www.luxemozione.com/category/lighting-design-2/illuminazione-spazi-di-vendita/">Illuminazione spazi di vendita</a></li>
	<li class="menu-item-0"><a href="http://www.luxemozione.com/category/lighting-design-2/installazioni-di-luce/">installazioni di luce</a></li>
	<li class="menu-item-0"><a href="http://www.luxemozione.com/category/lighting-design-2/normativa/">normativa</a></li>
	<li class="menu-item-0"><a href="http://www.luxemozione.com/category/lighting-design-2/prodotto-design/">prodotto</a></li>
	<li class="menu-item-0"><a href="http://www.luxemozione.com/category/lighting-design-2/progetti-illuminazione-e-progetti/">progetti</a></li>
	<li class="menu-item-0"><a href="http://www.luxemozione.com/category/lighting-design-2/software-di-calcolo/">simulazione della luce</a></li>
</ul>
</li>
<li id="menu-item-14390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14390"><a href="http://www.luxemozione.com/category/light-art/">LIGHT ART</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.luxemozione.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10">

	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                12 luglio , 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-3130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-3130"><a href="http://www.luxemozione.com/chi-sono/">Chi sono</a></li>
<li id="menu-item-3129" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3129"><a href="http://www.luxemozione.com/luxinfo/">Info su Luxemozione</a></li>
<li id="menu-item-3132" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3132"><a href="http://www.luxemozione.com/contatti/">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/luxemozionepage/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/luxemozione/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.pinterest.com/luxemozione/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/luxemozione" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="http://www.luxemozione.com/">
			<img class="td-retina-data"  data-retina="http://www.luxemozione.com/gaianorm/2015/12/logo-14-header-sito_HD-580x202.png" src="http://www.luxemozione.com/gaianorm/2015/12/logo-14-header-sito-.png" alt="Luxemozione - news dal mondo della luce" title="Luxemozione - news dal mondo della luce" width="439"/>
			<span class="td-visual-hidden">Luxemozione</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.luxemozione.com/">
			<img class="td-retina-data" data-retina="http://www.luxemozione.com/gaianorm/2016/01/Luxemozione@280.png" src="http://www.luxemozione.com/gaianorm/2016/01/Luxemozione@140.png" alt="Luxemozione - news dal mondo della luce" title="Luxemozione - news dal mondo della luce"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.luxemozione.com/">
			<img class="td-retina-data" data-retina="http://www.luxemozione.com/gaianorm/2015/12/logo-14-header-sito_HD-580x202.png" src="http://www.luxemozione.com/gaianorm/2015/12/logo-14-header-sito-.png" alt="Luxemozione - news dal mondo della luce" title="Luxemozione - news dal mondo della luce"/>
		</a>
	    </div>
    <div class="menu-bottom-container"><ul id="menu-bottom-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-11008"><a href="http://www.luxemozione.com/category/ambiente-e-risparmio-energetico/">AMBIENTE</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_59657678ad215_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="td_uid_1_59657678ad215" ><script>var block_td_uid_1_59657678ad215 = new tdBlock();
block_td_uid_1_59657678ad215.id = "td_uid_1_59657678ad215";
block_td_uid_1_59657678ad215.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"38","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_1_59657678ad215_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_59657678ad215_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_59657678ad215.td_column_number = "3";
block_td_uid_1_59657678ad215.block_type = "td_block_mega_menu";
block_td_uid_1_59657678ad215.post_count = "5";
block_td_uid_1_59657678ad215.found_posts = "45";
block_td_uid_1_59657678ad215.header_color = "";
block_td_uid_1_59657678ad215.ajax_pagination_infinite_stop = "";
block_td_uid_1_59657678ad215.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_1_59657678ad215);
</script><div id=td_uid_1_59657678ad215 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.luxemozione.com/2015/06/e-nata-eucolight-associazione-europea-per-il-riciclo-dei-raee-di-illuminazione.html" rel="bookmark" title="E’ nata Eucolight Associazione Europea per il Riciclo dei RAEE di Illuminazione"><img width="218" height="150" class="entry-thumb" src="http://www.luxemozione.com/gaianorm/2015/06/CFL-in-hands-Large-Copia-218x150.jpg" srcset="http://www.luxemozione.com/gaianorm/2015/06/CFL-in-hands-Large-Copia-218x150.jpg 218w, http://www.luxemozione.com/gaianorm/2015/06/CFL-in-hands-Large-Copia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Eucolight" title="E’ nata Eucolight Associazione Europea per il Riciclo dei RAEE di Illuminazione"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.luxemozione.com/2015/06/e-nata-eucolight-associazione-europea-per-il-riciclo-dei-raee-di-illuminazione.html" rel="bookmark" title="E’ nata Eucolight Associazione Europea per il Riciclo dei RAEE di Illuminazione">E’ nata Eucolight Associazione Europea per il Riciclo dei RAEE di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.luxemozione.com/2015/05/illumina-il-riciclo-come-smaltire-le-sorgenti-a-risparmio-energetico.html" rel="bookmark" title="Illumina il Riciclo, come smaltire le sorgenti a risparmio energetico"><img width="218" height="150" class="entry-thumb" src="http://www.luxemozione.com/gaianorm/2015/05/illumina-il-riciclo-00-218x150.jpg" srcset="http://www.luxemozione.com/gaianorm/2015/05/illumina-il-riciclo-00-218x150.jpg 218w, http://www.luxemozione.com/gaianorm/2015/05/illumina-il-riciclo-00-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="illumina il riciclo" title="Illumina il Riciclo, come smaltire le sorgenti a risparmio energetico"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.luxemozione.com/2015/05/illumina-il-riciclo-come-smaltire-le-sorgenti-a-risparmio-energetico.html" rel="bookmark" title="Illumina il Riciclo, come smaltire le sorgenti a risparmio energetico">Illumina il Riciclo, come smaltire le sorgenti a risparmio energetico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.luxemozione.com/2015/04/dove-gettare-le-lampadine-chiedi-ad-ecolamp-al-fuorisalone.html" rel="bookmark" title="Dove gettare le lampadine? Chiedi a Ecolamp al Fuorisalone"><img width="218" height="150" class="entry-thumb" src="http://www.luxemozione.com/gaianorm/2015/04/Invito_Ecolamp_Fuorisalone2015-218x150.jpg" srcset="http://www.luxemozione.com/gaianorm/2015/04/Invito_Ecolamp_Fuorisalone2015-218x150.jpg 218w, http://www.luxemozione.com/gaianorm/2015/04/Invito_Ecolamp_Fuorisalone2015-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ecolamp Fuorisalone 2015" title="Dove gettare le lampadine? Chiedi a Ecolamp al Fuorisalone"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.luxemozione.com/2015/04/dove-gettare-le-lampadine-chiedi-ad-ecolamp-al-fuorisalone.html" rel="bookmark" title="Dove gettare le lampadine? Chiedi a Ecolamp al Fuorisalone">Dove gettare le lampadine? Chiedi a Ecolamp al Fuorisalone</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.luxemozione.com/2015/02/lighting-facts-letichetta-energetica-delle-sorgenti-made-in-usa.html" rel="bookmark" title="Lighting Facts, l’etichetta energetica delle sorgenti made in USA"><img width="218" height="150" class="entry-thumb" src="http://www.luxemozione.com/gaianorm/2015/02/Lighting-Facts-218x150.jpg" srcset="http://www.luxemozione.com/gaianorm/2015/02/Lighting-Facts-218x150.jpg 218w, http://www.luxemozione.com/gaianorm/2015/02/Lighting-Facts-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lighting Facts, l’etichetta energetica delle sorgenti made in USA"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.luxemozione.com/2015/02/lighting-facts-letichetta-energetica-delle-sorgenti-made-in-usa.html" rel="bookmark" title="Lighting Facts, l’etichetta energetica delle sorgenti made in USA">Lighting Facts, l’etichetta energetica delle sorgenti made in USA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.luxemozione.com/2015/01/messa-al-bando-delle-lampade-ad-alogeni-e-necessario-uno-slittamento.html" rel="bookmark" title="Messa al bando delle lampade ad alogeni , è necessario uno slittamento?"><img width="218" height="150" class="entry-thumb" src="http://www.luxemozione.com/gaianorm/2015/01/ecoLAMP-218x150.jpg" srcset="http://www.luxemozione.com/gaianorm/2015/01/ecoLAMP-218x150.jpg 218w, http://www.luxemozione.com/gaianorm/2015/01/ecoLAMP-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Messa al bando delle lampade ad alogeni , è necessario uno slittamento?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.luxemozione.com/2015/01/messa-al-bando-delle-lampade-ad-alogeni-e-necessario-uno-slittamento.html" rel="bookmark" title="Messa al bando delle lampade ad alogeni , è necessario uno slittamento?">Messa al bando delle lampade ad alogeni , è necessario uno&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59657678ad215" data-td_block_id="td_uid_1_59657678ad215"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_59657678ad215" data-td_block_id="td_uid_1_59657678ad215"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-11009"><a href="http://www.luxemozione.com/category/eventi-di-illuminazione/">EVENTI</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_59657678b6824_rand td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="td_uid_2_59657678b6824" ><script>var block_td_uid_2_59657678b6824 = new tdBlock();
block_td_uid_2_59657678b6824.id = "td_uid_2_59657678b6824";
block_td_uid_2_59657678b6824.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"161","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_2_59657678b6824_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_59657678b6824_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_59657678b6824.td_column_number = "3";
block_td_uid_2_59657678b6824.block_type = "td_block_mega_menu";
block_td_uid_2_59657678b6824.post_count = "4";
block_td_uid_2_59657678b6824.found_posts = "233";
block_td_uid_2_59657678b6824.header_color = "";
block_td_uid_2_59657678b6824.ajax_pagination_infinite_stop = "";
block_td_uid_2_59657678b6824.max_num_pages = "59";
tdBlocksArray.push(block_td_uid_2_59657678b6824);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_59657678b6824" id="td_uid_3_59657678b9a4a" data-td_block_id="td_uid_2_59657678b6824" data-td_filter_value="" href="http://www.luxemozione.com/category/eventi-di-illuminazione/">Tutti</a><a class="mega-menu-sub-cat-td_uid_2_59657678b6824"  id="td_uid_4_59657678b9bd5" data-td_block_id="td_uid_2_59657678b6824" data-td_filter_value="588" href="http://www.luxemozione.com/category/eventi-di-illuminazione/concorsi-e-premi/">Concorsi e premi</a><a class="mega-menu-sub-cat-td_uid_2_59657678b6824"  id="td_uid_5_59657678b9e04" data-td_block_id="td_uid_2_59657678b6824" data-td_filter_value="589" href="http://www.luxemozione.com/category/eventi-di-illuminazione/corsi-di-formazione/">corsi di formazione</a><a class="mega-menu-sub-cat-td_uid_2_59657678b6824"  id="td_uid_6_59657678b9fdf" data-td_block_id="td_uid_2_59657678b6824" data-td_filter_value="199" href="http://www.luxemozione.com/category/eventi-di-illuminazione/informazione/">Informazione</a><a class="mega-menu-sub-cat-td_uid_2_59657678b6824"  id="td_uid_7_59657678ba1a3" data-td_block_id="td_uid_2_59657678b6824" data-td_filter_value="587" href="http://www.luxemozione.com/category/eventi-di-illuminazione/festival/">Light Festival</a></div></div><div id=td_uid_2_59657678b6824 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.luxemozione.com/2017/07/premio-codega-2017-premia-lighting-design.html" rel="bookmark" title="Premio Codega 2017 premia il lighting design"><img width="218" height="150" class="entry-thumb" src="http://www.luxemozione.com/gaianorm/2017/07/Premio-Codega-2017-218x150.jpg" srcset="http://www.luxemozione.com/gaianorm/2017/07/Premio-Codega-2017-218x150.jpg 218w, http://www.luxemozione.com/gaianorm/2017/07/Premio-Codega-2017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Premio Codega 2017" title="Premio Codega 2017 premia il lighting design"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.luxemozione.com/2017/07/premio-codega-2017-premia-lighting-design.html" rel="bookmark" title="Premio Codega 2017 premia il lighting design">Premio Codega 2017 premia il lighting design</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.luxemozione.com/2017/05/vincitori-del-video-contest-riprenditi-la-citta-edizione-2017.html" rel="bookmark" title="I vincitori del video contest Riprenditi La Città edizione 2017"><img width="218" height="150" class="entry-thumb" src="http://www.luxemozione.com/gaianorm/2017/05/Riprenditi-La-Citta-2017-premiazione-07-218x150.jpg" srcset="http://www.luxemozione.com/gaianorm/2017/05/Riprenditi-La-Citta-2017-premiazione-07-218x150.jpg 218w, http://www.luxemozione.com/gaianorm/2017/05/Riprenditi-La-Citta-2017-premiazione-07-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Riprenditi La Citta 2017 premiazione" title="I vincitori del video contest Riprenditi La Città edizione 2017"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.luxemozione.com/2017/05/vincitori-del-video-contest-riprenditi-la-citta-edizione-2017.html" rel="bookmark" title="I vincitori del video contest Riprenditi La Città edizione 2017">I vincitori del video contest Riprenditi La Città edizione 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.luxemozione.com/2017/05/workshop-lighting-design-al-bauhaus.html" rel="bookmark" title="Workshop in Lighting Design al Bauhaus"><img width="218" height="150" class="entry-thumb" src="http://www.luxemozione.com/gaianorm/2017/05/Summer-School-Lighting-Bauhaus-03-218x150.jpg" srcset="http://www.luxemozione.com/gaianorm/2017/05/Summer-School-Lighting-Bauhaus-03-218x150.jpg 218w, http://www.luxemozione.com/gaianorm/2017/05/Summer-School-Lighting-Bauhaus-03-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Summer School Lighting Bauhaus" title="Workshop in Lighting Design al Bauhaus"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.luxemozione.com/2017/05/workshop-lighting-design-al-bauhaus.html" rel="bookmark" title="Workshop in Lighting Design al Bauhaus">Workshop in Lighting Design al Bauhaus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.luxemozione.com/2017/04/luccicando-insieme-lighting-workshop-luci-riviera-vi-aspetta.html" rel="bookmark" title="Luccicando Insieme, il Lighting Workshop di Luci in Riviera vi aspetta"><img width="218" height="150" class="entry-thumb" src="http://www.luxemozione.com/gaianorm/2017/04/Bosco-Magico-06_Pierpaolo-Sala-Small-218x150.jpg" srcset="http://www.luxemozione.com/gaianorm/2017/04/Bosco-Magico-06_Pierpaolo-Sala-Small-218x150.jpg 218w, http://www.luxemozione.com/gaianorm/2017/04/Bosco-Magico-06_Pierpaolo-Sala-Small-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Luci in riviera 2017 Lighting Workshop" title="Luccicando Insieme, il Lighting Workshop di Luci in Riviera vi aspetta"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.luxemozione.com/2017/04/luccicando-insieme-lighting-workshop-luci-riviera-vi-aspetta.html" rel="bookmark" title="Luccicando Insieme, il Lighting Workshop di Luci in Riviera vi aspetta">Luccicando Insieme, il Lighting Workshop di Luci in Riviera vi aspetta</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59657678b6824" data-td_block_id="td_uid_2_59657678b6824"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_59657678b6824" data-td_block_id="td_uid_2_59657678b6824"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11014"><a href="http://www.luxemozione.com/category/illuminotecnica/">ILLUMINOTECNICA</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_59657678be21e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="td_uid_8_59657678be21e" ><script>var block_td_uid_8_59657678be21e = new tdBlock();
block_td_uid_8_59657678be21e.id = "td_uid_8_59657678be21e";
block_td_uid_8_59657678be21e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"41","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_8_59657678be21e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_59657678be21e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_59657678be21e.td_column_number = "3";
block_td_uid_8_59657678be21e.block_type = "td_block_mega_menu";
block_td_uid_8_59657678be21e.post_count = "5";
block_td_uid_8_59657678be21e.found_posts = "26";
block_td_uid_8_59657678be21e.header_color = "";
block_td_uid_8_59657678be21e.ajax_pagination_infinite_stop = "";
block_td_uid_8_59657678be21e.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_8_59657678be21e);
</script><div id=td_uid_8_59657678be21e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.luxemozione.com/2017/06/indice-di-resa-cromatica.html" rel="bookmark" title="Che cos&#8217;è l&#8217;Indice di Resa Cromatica"><img width="218" height="150" class="entry-thumb" src="http://www.luxemozione.com/gaianorm/2017/06/CIE-CRI-RA-1964-218x150.jpg" srcset="http://www.luxemozione.com/gaianorm/2017/06/CIE-CRI-RA-1964-218x150.jpg 218w, http://www.luxemozione.com/gaianorm/2017/06/CIE-CRI-RA-1964-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="CIE CRI RA 1964" title="Che cos&#8217;è l&#8217;Indice di Resa Cromatica"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.luxemozione.com/2017/06/indice-di-resa-cromatica.html" rel="bookmark" title="Che cos&#8217;è l&#8217;Indice di Resa Cromatica">Che cos&#8217;è l&#8217;Indice di Resa Cromatica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.luxemozione.com/2016/12/galileo-michelson-si-misura-la-velocita-della-luce.html" rel="bookmark" title="Da Galileo a Michelson, come si misura la velocità della luce"><img width="218" height="150" class="entry-thumb" src="http://www.luxemozione.com/gaianorm/2016/12/più-veloce-della-luce-small-218x150.jpg" srcset="http://www.luxemozione.com/gaianorm/2016/12/più-veloce-della-luce-small-218x150.jpg 218w, http://www.luxemozione.com/gaianorm/2016/12/più-veloce-della-luce-small-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="la velocità della luce" title="Da Galileo a Michelson, come si misura la velocità della luce"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.luxemozione.com/2016/12/galileo-michelson-si-misura-la-velocita-della-luce.html" rel="bookmark" title="Da Galileo a Michelson, come si misura la velocità della luce">Da Galileo a Michelson, come si misura la velocità della luce</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.luxemozione.com/2016/01/controllo-dellabbagliamento-ugr-unified.html" rel="bookmark" title="Controllo dell&#8217;abbagliamento: UGR Unified Glare Rating"><img width="218" height="150" class="entry-thumb" src="http://www.luxemozione.com/gaianorm/2007/07/Glare-UGR-218x150.jpg" srcset="http://www.luxemozione.com/gaianorm/2007/07/Glare-UGR-218x150.jpg 218w, http://www.luxemozione.com/gaianorm/2007/07/Glare-UGR-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Unified Glare Rating UGR" title="Controllo dell&#8217;abbagliamento: UGR Unified Glare Rating"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.luxemozione.com/2016/01/controllo-dellabbagliamento-ugr-unified.html" rel="bookmark" title="Controllo dell&#8217;abbagliamento: UGR Unified Glare Rating">Controllo dell&#8217;abbagliamento: UGR Unified Glare Rating</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.luxemozione.com/2015/11/illuminazione-nei-luoghi-di-lavoro.html" rel="bookmark" title="Illuminazione nei luoghi di lavoro"><img width="218" height="150" class="entry-thumb" src="http://www.luxemozione.com/gaianorm/2015/11/IBM-218x150.jpg" srcset="http://www.luxemozione.com/gaianorm/2015/11/IBM-218x150.jpg 218w, http://www.luxemozione.com/gaianorm/2015/11/IBM-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Illuminazione nei luoghi di lavoro" title="Illuminazione nei luoghi di lavoro"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.luxemozione.com/2015/11/illuminazione-nei-luoghi-di-lavoro.html" rel="bookmark" title="Illuminazione nei luoghi di lavoro">Illuminazione nei luoghi di lavoro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.luxemozione.com/2015/09/ies-tm-30-e-le-evoluzioni-dellindice-di-resa-cromatica.html" rel="bookmark" title="IES TM-30 e le evoluzioni dell’Indice di Resa Cromatica"><img width="218" height="150" class="entry-thumb" src="http://www.luxemozione.com/gaianorm/2015/09/Indice-di-resa-cromatica-218x150.jpg" srcset="http://www.luxemozione.com/gaianorm/2015/09/Indice-di-resa-cromatica-218x150.jpg 218w, http://www.luxemozione.com/gaianorm/2015/09/Indice-di-resa-cromatica-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Indice di resa cromatica" title="IES TM-30 e le evoluzioni dell’Indice di Resa Cromatica"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.luxemozione.com/2015/09/ies-tm-30-e-le-evoluzioni-dellindice-di-resa-cromatica.html" rel="bookmark" title="IES TM-30 e le evoluzioni dell’Indice di Resa Cromatica">IES TM-30 e le evoluzioni dell’Indice di Resa Cromatica</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_59657678be21e" data-td_block_id="td_uid_8_59657678be21e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_59657678be21e" data-td_block_id="td_uid_8_59657678be21e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11015"><a href="http://www.luxemozione.com/category/interviste/">INTERVISTE</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_59657678c4db7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="td_uid_9_59657678c4db7" ><script>var block_td_uid_9_59657678c4db7 = new tdBlock();
block_td_uid_9_59657678c4db7.id = "td_uid_9_59657678c4db7";
block_td_uid_9_59657678c4db7.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"381","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_9_59657678c4db7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_59657678c4db7_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_59657678c4db7.td_column_number = "3";
block_td_uid_9_59657678c4db7.block_type = "td_block_mega_menu";
block_td_uid_9_59657678c4db7.post_count = "5";
block_td_uid_9_59657678c4db7.found_posts = "15";
block_td_uid_9_59657678c4db7.header_color = "";
block_td_uid_9_59657678c4db7.ajax_pagination_infinite_stop = "";
block_td_uid_9_59657678c4db7.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_9_59657678c4db7);
</script><div id=td_uid_9_59657678c4db7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.luxemozione.com/2016/05/false-sunset-e-light-art-made-in-italy-intervista-a-romano-baratta.html" rel="bookmark" title="False sunset e Light Art made in Italy : intervista a Romano Baratta"><img width="218" height="150" class="entry-thumb" src="http://www.luxemozione.com/gaianorm/2016/05/19-218x150.jpg" srcset="http://www.luxemozione.com/gaianorm/2016/05/19-218x150.jpg 218w, http://www.luxemozione.com/gaianorm/2016/05/19-580x398.jpg 580w, http://www.luxemozione.com/gaianorm/2016/05/19-768x527.jpg 768w, http://www.luxemozione.com/gaianorm/2016/05/19-1030x706.jpg 1030w, http://www.luxemozione.com/gaianorm/2016/05/19-100x70.jpg 100w, http://www.luxemozione.com/gaianorm/2016/05/19-1068x732.jpg 1068w, http://www.luxemozione.com/gaianorm/2016/05/19.jpg 1120w" sizes="(max-width: 218px) 100vw, 218px" alt="Light Art made in italy" title="False sunset e Light Art made in Italy : intervista a Romano Baratta"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.luxemozione.com/2016/05/false-sunset-e-light-art-made-in-italy-intervista-a-romano-baratta.html" rel="bookmark" title="False sunset e Light Art made in Italy : intervista a Romano Baratta">False sunset e Light Art made in Italy : intervista a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.luxemozione.com/2015/11/intervista-a-gban-lightscape.html" rel="bookmark" title="Intervista a Genius Luci vincitori di Urban Lightscape"><img width="218" height="150" class="entry-thumb" src="http://www.luxemozione.com/gaianorm/2015/11/interview-218x150.jpg" srcset="http://www.luxemozione.com/gaianorm/2015/11/interview-218x150.jpg 218w, http://www.luxemozione.com/gaianorm/2015/11/interview-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="intervista a Genius luci" title="Intervista a Genius Luci vincitori di Urban Lightscape"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.luxemozione.com/2015/11/intervista-a-gban-lightscape.html" rel="bookmark" title="Intervista a Genius Luci vincitori di Urban Lightscape">Intervista a Genius Luci vincitori di Urban Lightscape</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.luxemozione.com/2015/04/intervista-a-massimilano-guzzini.html" rel="bookmark" title="Intervista a Massimiliano Guzzini"><img width="218" height="150" class="entry-thumb" src="http://www.luxemozione.com/gaianorm/2015/04/massimiliano-guzzini-218x150.jpg" srcset="http://www.luxemozione.com/gaianorm/2015/04/massimiliano-guzzini-218x150.jpg 218w, http://www.luxemozione.com/gaianorm/2015/04/massimiliano-guzzini-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="massimiliano guzzini" title="Intervista a Massimiliano Guzzini"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.luxemozione.com/2015/04/intervista-a-massimilano-guzzini.html" rel="bookmark" title="Intervista a Massimiliano Guzzini">Intervista a Massimiliano Guzzini</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.luxemozione.com/2014/09/iyl2015-lopinione-kai-piippo-rock-star-lighting-design.html" rel="bookmark" title="IYL2015 l&#8217;opinione di Kai Piippo, rock star del lighting design"><img width="218" height="150" class="entry-thumb" src="http://www.luxemozione.com/gaianorm/2014/09/KaiPiippoLjusarkitektur_1-Copia-218x150.jpg" srcset="http://www.luxemozione.com/gaianorm/2014/09/KaiPiippoLjusarkitektur_1-Copia-218x150.jpg 218w, http://www.luxemozione.com/gaianorm/2014/09/KaiPiippoLjusarkitektur_1-Copia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="KaiPiippoLjusarkitektur" title="IYL2015 l&#8217;opinione di Kai Piippo, rock star del lighting design"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.luxemozione.com/2014/09/iyl2015-lopinione-kai-piippo-rock-star-lighting-design.html" rel="bookmark" title="IYL2015 l&#8217;opinione di Kai Piippo, rock star del lighting design">IYL2015 l&#8217;opinione di Kai Piippo, rock star del lighting design</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.luxemozione.com/2014/09/iyl2015-intervista-mokoto-ishii-signora-lighting-design.html" rel="bookmark" title="IYL2015 intervista a Motoko Ishii, signora del lighting design"><img width="218" height="150" class="entry-thumb" src="http://www.luxemozione.com/gaianorm/2014/09/Kabuki-Theater-Copia-218x150.jpg" srcset="http://www.luxemozione.com/gaianorm/2014/09/Kabuki-Theater-Copia-218x150.jpg 218w, http://www.luxemozione.com/gaianorm/2014/09/Kabuki-Theater-Copia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Kabuki Theater Mokoto Ishii" title="IYL2015 intervista a Motoko Ishii, signora del lighting design"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.luxemozione.com/2014/09/iyl2015-intervista-mokoto-ishii-signora-lighting-design.html" rel="bookmark" title="IYL2015 intervista a Motoko Ishii, signora del lighting design">IYL2015 intervista a Motoko Ishii, signora del lighting design</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_59657678c4db7" data-td_block_id="td_uid_9_59657678c4db7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_59657678c4db7" data-td_block_id="td_uid_9_59657678c4db7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11016"><a href="http://www.luxemozione.com/category/sorgenti-luminose/">LAMPADE</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_59657678cb07a_rand td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="td_uid_10_59657678cb07a" ><script>var block_td_uid_10_59657678cb07a = new tdBlock();
block_td_uid_10_59657678cb07a.id = "td_uid_10_59657678cb07a";
block_td_uid_10_59657678cb07a.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"200","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_10_59657678cb07a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_59657678cb07a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_59657678cb07a.td_column_number = "3";
block_td_uid_10_59657678cb07a.block_type = "td_block_mega_menu";
block_td_uid_10_59657678cb07a.post_count = "4";
block_td_uid_10_59657678cb07a.found_posts = "87";
block_td_uid_10_59657678cb07a.header_color = "";
block_td_uid_10_59657678cb07a.ajax_pagination_infinite_stop = "";
block_td_uid_10_59657678cb07a.max_num_pages = "22";
tdBlocksArray.push(block_td_uid_10_59657678cb07a);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_59657678cb07a" id="td_uid_11_59657678cd166" data-td_block_id="td_uid_10_59657678cb07a" data-td_filter_value="" href="http://www.luxemozione.com/category/sorgenti-luminose/">Tutti</a><a class="mega-menu-sub-cat-td_uid_10_59657678cb07a"  id="td_uid_12_59657678cd28a" data-td_block_id="td_uid_10_59657678cb07a" data-td_filter_value="207" href="http://www.luxemozione.com/category/sorgenti-luminose/altre-tecnologie/">altre tecnologie</a><a class="mega-menu-sub-cat-td_uid_10_59657678cb07a"  id="td_uid_13_59657678cd3e3" data-td_block_id="td_uid_10_59657678cb07a" data-td_filter_value="386" href="http://www.luxemozione.com/category/sorgenti-luminose/fluorescenti/">fluorescenti</a><a class="mega-menu-sub-cat-td_uid_10_59657678cb07a"  id="td_uid_14_59657678cd525" data-td_block_id="td_uid_10_59657678cb07a" data-td_filter_value="385" href="http://www.luxemozione.com/category/sorgenti-luminose/incandescenza/">incandescenza</a><a class="mega-menu-sub-cat-td_uid_10_59657678cb07a"  id="td_uid_15_59657678cd663" data-td_block_id="td_uid_10_59657678cb07a" data-td_filter_value="318" href="http://www.luxemozione.com/category/sorgenti-luminose/led-sorgenti-luminose/">LED e SSL</a></div></div><div id=td_uid_10_59657678cb07a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.luxemozione.com/2016/05/sistemi-ottici-led-lenti-vs-riflettori-quale-migliore.html" rel="bookmark" title="Sistemi ottici per LED: Lenti vs Riflettori quale il migliore?"><img width="218" height="150" class="entry-thumb" src="http://www.luxemozione.com/gaianorm/2016/05/Sistemi-ottici-LED-218x150.jpg" srcset="http://www.luxemozione.com/gaianorm/2016/05/Sistemi-ottici-LED-218x150.jpg 218w, http://www.luxemozione.com/gaianorm/2016/05/Sistemi-ottici-LED-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Sistemi ottici per LED" title="Sistemi ottici per LED: Lenti vs Riflettori quale il migliore?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.luxemozione.com/2016/05/sistemi-ottici-led-lenti-vs-riflettori-quale-migliore.html" rel="bookmark" title="Sistemi ottici per LED: Lenti vs Riflettori quale il migliore?">Sistemi ottici per LED: Lenti vs Riflettori quale il migliore?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.luxemozione.com/2015/11/il-phase-out-delle-lampade-ad-incandescenza-ultimo-atto.html" rel="bookmark" title="Il Phase out delle lampade ad incandescenza, ultimo atto"><img width="218" height="150" class="entry-thumb" src="http://www.luxemozione.com/gaianorm/2015/11/phaseout-header-218x150.png" srcset="http://www.luxemozione.com/gaianorm/2015/11/phaseout-header-218x150.png 218w, http://www.luxemozione.com/gaianorm/2015/11/phaseout-header-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Il Phase out delle lampade ad incandescenza, ultimo atto"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.luxemozione.com/2015/11/il-phase-out-delle-lampade-ad-incandescenza-ultimo-atto.html" rel="bookmark" title="Il Phase out delle lampade ad incandescenza, ultimo atto">Il Phase out delle lampade ad incandescenza, ultimo atto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.luxemozione.com/2015/06/e-nata-eucolight-associazione-europea-per-il-riciclo-dei-raee-di-illuminazione.html" rel="bookmark" title="E’ nata Eucolight Associazione Europea per il Riciclo dei RAEE di Illuminazione"><img width="218" height="150" class="entry-thumb" src="http://www.luxemozione.com/gaianorm/2015/06/CFL-in-hands-Large-Copia-218x150.jpg" srcset="http://www.luxemozione.com/gaianorm/2015/06/CFL-in-hands-Large-Copia-218x150.jpg 218w, http://www.luxemozione.com/gaianorm/2015/06/CFL-in-hands-Large-Copia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Eucolight" title="E’ nata Eucolight Associazione Europea per il Riciclo dei RAEE di Illuminazione"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.luxemozione.com/2015/06/e-nata-eucolight-associazione-europea-per-il-riciclo-dei-raee-di-illuminazione.html" rel="bookmark" title="E’ nata Eucolight Associazione Europea per il Riciclo dei RAEE di Illuminazione">E’ nata Eucolight Associazione Europea per il Riciclo dei RAEE di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.luxemozione.com/2015/02/lighting-facts-letichetta-energetica-delle-sorgenti-made-in-usa.html" rel="bookmark" title="Lighting Facts, l’etichetta energetica delle sorgenti made in USA"><img width="218" height="150" class="entry-thumb" src="http://www.luxemozione.com/gaianorm/2015/02/Lighting-Facts-218x150.jpg" srcset="http://www.luxemozione.com/gaianorm/2015/02/Lighting-Facts-218x150.jpg 218w, http://www.luxemozione.com/gaianorm/2015/02/Lighting-Facts-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lighting Facts, l’etichetta energetica delle sorgenti made in USA"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.luxemozione.com/2015/02/lighting-facts-letichetta-energetica-delle-sorgenti-made-in-usa.html" rel="bookmark" title="Lighting Facts, l’etichetta energetica delle sorgenti made in USA">Lighting Facts, l’etichetta energetica delle sorgenti made in USA</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_59657678cb07a" data-td_block_id="td_uid_10_59657678cb07a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_59657678cb07a" data-td_block_id="td_uid_10_59657678cb07a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11020"><a href="http://www.luxemozione.com/category/sorgenti-luminose/led-sorgenti-luminose/">LED e SSL</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_16_59657678d2591_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="td_uid_16_59657678d2591" ><script>var block_td_uid_16_59657678d2591 = new tdBlock();
block_td_uid_16_59657678d2591.id = "td_uid_16_59657678d2591";
block_td_uid_16_59657678d2591.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"318","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_16_59657678d2591_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_59657678d2591_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_16_59657678d2591.td_column_number = "3";
block_td_uid_16_59657678d2591.block_type = "td_block_mega_menu";
block_td_uid_16_59657678d2591.post_count = "5";
block_td_uid_16_59657678d2591.found_posts = "43";
block_td_uid_16_59657678d2591.header_color = "";
block_td_uid_16_59657678d2591.ajax_pagination_infinite_stop = "";
block_td_uid_16_59657678d2591.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_16_59657678d2591);
</script><div id=td_uid_16_59657678d2591 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.luxemozione.com/2016/05/sistemi-ottici-led-lenti-vs-riflettori-quale-migliore.html" rel="bookmark" title="Sistemi ottici per LED: Lenti vs Riflettori quale il migliore?"><img width="218" height="150" class="entry-thumb" src="http://www.luxemozione.com/gaianorm/2016/05/Sistemi-ottici-LED-218x150.jpg" srcset="http://www.luxemozione.com/gaianorm/2016/05/Sistemi-ottici-LED-218x150.jpg 218w, http://www.luxemozione.com/gaianorm/2016/05/Sistemi-ottici-LED-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Sistemi ottici per LED" title="Sistemi ottici per LED: Lenti vs Riflettori quale il migliore?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.luxemozione.com/2016/05/sistemi-ottici-led-lenti-vs-riflettori-quale-migliore.html" rel="bookmark" title="Sistemi ottici per LED: Lenti vs Riflettori quale il migliore?">Sistemi ottici per LED: Lenti vs Riflettori quale il migliore?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.luxemozione.com/2015/01/messa-al-bando-delle-lampade-ad-alogeni-e-necessario-uno-slittamento.html" rel="bookmark" title="Messa al bando delle lampade ad alogeni , è necessario uno slittamento?"><img width="218" height="150" class="entry-thumb" src="http://www.luxemozione.com/gaianorm/2015/01/ecoLAMP-218x150.jpg" srcset="http://www.luxemozione.com/gaianorm/2015/01/ecoLAMP-218x150.jpg 218w, http://www.luxemozione.com/gaianorm/2015/01/ecoLAMP-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Messa al bando delle lampade ad alogeni , è necessario uno slittamento?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.luxemozione.com/2015/01/messa-al-bando-delle-lampade-ad-alogeni-e-necessario-uno-slittamento.html" rel="bookmark" title="Messa al bando delle lampade ad alogeni , è necessario uno slittamento?">Messa al bando delle lampade ad alogeni , è necessario uno&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.luxemozione.com/2014/10/premio-nobel-per-fisica-agli-inventori-led.html" rel="bookmark" title="Premio Nobel per la fisica agli inventori del LED"><img width="218" height="150" class="entry-thumb" src="http://www.luxemozione.com/gaianorm/2014/10/BLue-LED-218x150.jpg" srcset="http://www.luxemozione.com/gaianorm/2014/10/BLue-LED-218x150.jpg 218w, http://www.luxemozione.com/gaianorm/2014/10/BLue-LED-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Blue LED" title="Premio Nobel per la fisica agli inventori del LED"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.luxemozione.com/2014/10/premio-nobel-per-fisica-agli-inventori-led.html" rel="bookmark" title="Premio Nobel per la fisica agli inventori del LED">Premio Nobel per la fisica agli inventori del LED</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.luxemozione.com/2013/05/lumen-fortronic-2013-vieni-a-conoscere-i-led.html" rel="bookmark" title="Lumen Fortronic 2013, vieni a conoscere i LED!"><img width="218" height="150" class="entry-thumb" src="http://www.luxemozione.com/gaianorm/2012/08/light_bulb_fragment_x_by_disfigurator-d3807d2-218x150.jpg" srcset="http://www.luxemozione.com/gaianorm/2012/08/light_bulb_fragment_x_by_disfigurator-d3807d2-218x150.jpg 218w, http://www.luxemozione.com/gaianorm/2012/08/light_bulb_fragment_x_by_disfigurator-d3807d2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lumen Fortronic 2013, vieni a conoscere i LED!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.luxemozione.com/2013/05/lumen-fortronic-2013-vieni-a-conoscere-i-led.html" rel="bookmark" title="Lumen Fortronic 2013, vieni a conoscere i LED!">Lumen Fortronic 2013, vieni a conoscere i LED!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.luxemozione.com/2013/03/oled-lighting-international-design-competition.html" rel="bookmark" title="OLED LIGHTING International Design Competition"><img width="218" height="150" class="entry-thumb" src="http://www.luxemozione.com/gaianorm/2012/08/oled-218x150.jpg" srcset="http://www.luxemozione.com/gaianorm/2012/08/oled-218x150.jpg 218w, http://www.luxemozione.com/gaianorm/2012/08/oled-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OLED LIGHTING International Design Competition"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.luxemozione.com/2013/03/oled-lighting-international-design-competition.html" rel="bookmark" title="OLED LIGHTING International Design Competition">OLED LIGHTING International Design Competition</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_59657678d2591" data-td_block_id="td_uid_16_59657678d2591"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_59657678d2591" data-td_block_id="td_uid_16_59657678d2591"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11021"><a href="http://www.luxemozione.com/category/lighting-design-2/">LIGHTING DESIGN</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_59657678ddea8_rand td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="td_uid_17_59657678ddea8" ><script>var block_td_uid_17_59657678ddea8 = new tdBlock();
block_td_uid_17_59657678ddea8.id = "td_uid_17_59657678ddea8";
block_td_uid_17_59657678ddea8.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"601","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_17_59657678ddea8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_59657678ddea8_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_17_59657678ddea8.td_column_number = "3";
block_td_uid_17_59657678ddea8.block_type = "td_block_mega_menu";
block_td_uid_17_59657678ddea8.post_count = "4";
block_td_uid_17_59657678ddea8.found_posts = "170";
block_td_uid_17_59657678ddea8.header_color = "";
block_td_uid_17_59657678ddea8.ajax_pagination_infinite_stop = "";
block_td_uid_17_59657678ddea8.max_num_pages = "43";
tdBlocksArray.push(block_td_uid_17_59657678ddea8);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_59657678ddea8" id="td_uid_18_59657678e25fa" data-td_block_id="td_uid_17_59657678ddea8" data-td_filter_value="" href="http://www.luxemozione.com/category/lighting-design-2/">Tutti</a><a class="mega-menu-sub-cat-td_uid_17_59657678ddea8"  id="td_uid_19_59657678e27d4" data-td_block_id="td_uid_17_59657678ddea8" data-td_filter_value="667" href="http://www.luxemozione.com/category/lighting-design-2/human-centric-light/">Human Centric Light</a><a class="mega-menu-sub-cat-td_uid_17_59657678ddea8"  id="td_uid_20_59657678e2a28" data-td_block_id="td_uid_17_59657678ddea8" data-td_filter_value="68" href="http://www.luxemozione.com/category/lighting-design-2/illuminazione-pubblica/">illuminazione pubblica</a><a class="mega-menu-sub-cat-td_uid_17_59657678ddea8"  id="td_uid_21_59657678e2c6a" data-td_block_id="td_uid_17_59657678ddea8" data-td_filter_value="649" href="http://www.luxemozione.com/category/lighting-design-2/illuminazione-spazi-di-vendita/">Illuminazione spazi di vendita</a><a class="mega-menu-sub-cat-td_uid_17_59657678ddea8"  id="td_uid_22_59657678e2e82" data-td_block_id="td_uid_17_59657678ddea8" data-td_filter_value="320" href="http://www.luxemozione.com/category/lighting-design-2/installazioni-di-luce/">installazioni di luce</a><a class="mega-menu-sub-cat-td_uid_17_59657678ddea8"  id="td_uid_23_59657678e309f" data-td_block_id="td_uid_17_59657678ddea8" data-td_filter_value="177" href="http://www.luxemozione.com/category/lighting-design-2/normativa/">normativa</a><a class="mega-menu-sub-cat-td_uid_17_59657678ddea8"  id="td_uid_24_59657678e32d0" data-td_block_id="td_uid_17_59657678ddea8" data-td_filter_value="344" href="http://www.luxemozione.com/category/lighting-design-2/prodotto-design/">prodotto</a><a class="mega-menu-sub-cat-td_uid_17_59657678ddea8"  id="td_uid_25_59657678e3500" data-td_block_id="td_uid_17_59657678ddea8" data-td_filter_value="392" href="http://www.luxemozione.com/category/lighting-design-2/progetti-illuminazione-e-progetti/">progetti</a><a class="mega-menu-sub-cat-td_uid_17_59657678ddea8"  id="td_uid_26_59657678e3717" data-td_block_id="td_uid_17_59657678ddea8" data-td_filter_value="197" href="http://www.luxemozione.com/category/lighting-design-2/software-di-calcolo/">simulazione della luce</a></div></div><div id=td_uid_17_59657678ddea8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.luxemozione.com/2017/03/bim-building-information-modelling-e-il-futuro-del-lighting-design.html" rel="bookmark" title="BIM Building Information Modelling e il futuro del Lighting Design"><img width="218" height="150" class="entry-thumb" src="http://www.luxemozione.com/gaianorm/2017/03/Lighting-Design-Buildin-Information-Modelling-02-218x150.jpg" srcset="http://www.luxemozione.com/gaianorm/2017/03/Lighting-Design-Buildin-Information-Modelling-02-218x150.jpg 218w, http://www.luxemozione.com/gaianorm/2017/03/Lighting-Design-Buildin-Information-Modelling-02-580x397.jpg 580w, http://www.luxemozione.com/gaianorm/2017/03/Lighting-Design-Buildin-Information-Modelling-02-768x526.jpg 768w, http://www.luxemozione.com/gaianorm/2017/03/Lighting-Design-Buildin-Information-Modelling-02-1030x705.jpg 1030w, http://www.luxemozione.com/gaianorm/2017/03/Lighting-Design-Buildin-Information-Modelling-02-100x70.jpg 100w, http://www.luxemozione.com/gaianorm/2017/03/Lighting-Design-Buildin-Information-Modelling-02-1068x731.jpg 1068w, http://www.luxemozione.com/gaianorm/2017/03/Lighting-Design-Buildin-Information-Modelling-02.jpg 1268w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="BIM Building Information Modelling e il futuro del Lighting Design"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.luxemozione.com/2017/03/bim-building-information-modelling-e-il-futuro-del-lighting-design.html" rel="bookmark" title="BIM Building Information Modelling e il futuro del Lighting Design">BIM Building Information Modelling e il futuro del Lighting Design</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.luxemozione.com/2017/02/la-luce-quale-strumento-per-generare-benessere.html" rel="bookmark" title="La luce quale strumento per generare benessere"><img width="218" height="150" class="entry-thumb" src="http://www.luxemozione.com/gaianorm/2017/02/luce-e-benessere-218x150.jpg" srcset="http://www.luxemozione.com/gaianorm/2017/02/luce-e-benessere-218x150.jpg 218w, http://www.luxemozione.com/gaianorm/2017/02/luce-e-benessere-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="luce e benessere" title="La luce quale strumento per generare benessere"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.luxemozione.com/2017/02/la-luce-quale-strumento-per-generare-benessere.html" rel="bookmark" title="La luce quale strumento per generare benessere">La luce quale strumento per generare benessere</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.luxemozione.com/2017/02/illuminazione-urbana-led-piu-meno-inquinamento-luminoso.html" rel="bookmark" title="Illuminazione urbana: con i LED più o meno inquinamento luminoso?"><img width="218" height="150" class="entry-thumb" src="http://www.luxemozione.com/gaianorm/2017/02/Inquinamento-luminoso-218x150.jpg" srcset="http://www.luxemozione.com/gaianorm/2017/02/Inquinamento-luminoso-218x150.jpg 218w, http://www.luxemozione.com/gaianorm/2017/02/Inquinamento-luminoso-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Inquinamento luminoso" title="Illuminazione urbana: con i LED più o meno inquinamento luminoso?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.luxemozione.com/2017/02/illuminazione-urbana-led-piu-meno-inquinamento-luminoso.html" rel="bookmark" title="Illuminazione urbana: con i LED più o meno inquinamento luminoso?">Illuminazione urbana: con i LED più o meno inquinamento luminoso?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.luxemozione.com/2017/01/presa-diretta-le-luci-sprecate-tanta-confusione-zero-progettazione.html" rel="bookmark" title="Presa Diretta e le Luci Sprecate, tanta confusione e zero progettazione."><img width="218" height="150" class="entry-thumb" src="http://www.luxemozione.com/gaianorm/2017/01/Presa-diretta-Luci-Sprecate-218x150.jpg" srcset="http://www.luxemozione.com/gaianorm/2017/01/Presa-diretta-Luci-Sprecate-218x150.jpg 218w, http://www.luxemozione.com/gaianorm/2017/01/Presa-diretta-Luci-Sprecate-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Presa diretta Luci Sprecate" title="Presa Diretta e le Luci Sprecate, tanta confusione e zero progettazione."/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.luxemozione.com/2017/01/presa-diretta-le-luci-sprecate-tanta-confusione-zero-progettazione.html" rel="bookmark" title="Presa Diretta e le Luci Sprecate, tanta confusione e zero progettazione.">Presa Diretta e le Luci Sprecate, tanta confusione e zero progettazione.</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_59657678ddea8" data-td_block_id="td_uid_17_59657678ddea8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_59657678ddea8" data-td_block_id="td_uid_17_59657678ddea8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-14390"><a href="http://www.luxemozione.com/category/light-art/">LIGHT ART</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_27_59657678e76c6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="td_uid_27_59657678e76c6" ><script>var block_td_uid_27_59657678e76c6 = new tdBlock();
block_td_uid_27_59657678e76c6.id = "td_uid_27_59657678e76c6";
block_td_uid_27_59657678e76c6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"653","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_27_59657678e76c6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_27_59657678e76c6_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_27_59657678e76c6.td_column_number = "3";
block_td_uid_27_59657678e76c6.block_type = "td_block_mega_menu";
block_td_uid_27_59657678e76c6.post_count = "5";
block_td_uid_27_59657678e76c6.found_posts = "20";
block_td_uid_27_59657678e76c6.header_color = "";
block_td_uid_27_59657678e76c6.ajax_pagination_infinite_stop = "";
block_td_uid_27_59657678e76c6.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_27_59657678e76c6);
</script><div id=td_uid_27_59657678e76c6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.luxemozione.com/2016/11/cerchiamo-la-bellezza-ovunque.html" rel="bookmark" title="Alla ricerca dell&#8217;idea di bellezza attraverso la luce"><img width="218" height="150" class="entry-thumb" src="http://www.luxemozione.com/gaianorm/2016/11/Noi-cerchiamo-la-bellezza-Ovunque-05-218x150.jpg" srcset="http://www.luxemozione.com/gaianorm/2016/11/Noi-cerchiamo-la-bellezza-Ovunque-05-218x150.jpg 218w, http://www.luxemozione.com/gaianorm/2016/11/Noi-cerchiamo-la-bellezza-Ovunque-05-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alla ricerca dell&#8217;idea di bellezza attraverso la luce"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.luxemozione.com/2016/11/cerchiamo-la-bellezza-ovunque.html" rel="bookmark" title="Alla ricerca dell&#8217;idea di bellezza attraverso la luce">Alla ricerca dell&#8217;idea di bellezza attraverso la luce</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.luxemozione.com/2016/10/false-sunset-tramonto-impossibile-giulianova.html" rel="bookmark" title="False Sunset, il tramonto impossibile di Giulianova"><img width="218" height="150" class="entry-thumb" src="http://www.luxemozione.com/gaianorm/2016/10/False-Sunset-04-218x150.jpg" srcset="http://www.luxemozione.com/gaianorm/2016/10/False-Sunset-04-218x150.jpg 218w, http://www.luxemozione.com/gaianorm/2016/10/False-Sunset-04-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="False Sunset, il tramonto impossibile di Giulianova"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.luxemozione.com/2016/10/false-sunset-tramonto-impossibile-giulianova.html" rel="bookmark" title="False Sunset, il tramonto impossibile di Giulianova">False Sunset, il tramonto impossibile di Giulianova</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.luxemozione.com/2016/05/false-sunset-e-light-art-made-in-italy-intervista-a-romano-baratta.html" rel="bookmark" title="False sunset e Light Art made in Italy : intervista a Romano Baratta"><img width="218" height="150" class="entry-thumb" src="http://www.luxemozione.com/gaianorm/2016/05/19-218x150.jpg" srcset="http://www.luxemozione.com/gaianorm/2016/05/19-218x150.jpg 218w, http://www.luxemozione.com/gaianorm/2016/05/19-580x398.jpg 580w, http://www.luxemozione.com/gaianorm/2016/05/19-768x527.jpg 768w, http://www.luxemozione.com/gaianorm/2016/05/19-1030x706.jpg 1030w, http://www.luxemozione.com/gaianorm/2016/05/19-100x70.jpg 100w, http://www.luxemozione.com/gaianorm/2016/05/19-1068x732.jpg 1068w, http://www.luxemozione.com/gaianorm/2016/05/19.jpg 1120w" sizes="(max-width: 218px) 100vw, 218px" alt="Light Art made in italy" title="False sunset e Light Art made in Italy : intervista a Romano Baratta"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.luxemozione.com/2016/05/false-sunset-e-light-art-made-in-italy-intervista-a-romano-baratta.html" rel="bookmark" title="False sunset e Light Art made in Italy : intervista a Romano Baratta">False sunset e Light Art made in Italy : intervista a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.luxemozione.com/2015/12/baroque-baroque-alla-scoperta-del-fenomeno-percettivo.html" rel="bookmark" title="BAROQUE BAROQUE alla scoperta del fenomeno percettivo"><img width="218" height="150" class="entry-thumb" src="http://www.luxemozione.com/gaianorm/2015/12/new-berlin-sphere-designboom-218x150.jpg" srcset="http://www.luxemozione.com/gaianorm/2015/12/new-berlin-sphere-designboom-218x150.jpg 218w, http://www.luxemozione.com/gaianorm/2015/12/new-berlin-sphere-designboom-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Olafur Eliasson Baroque Baroque new berlin sphere" title="BAROQUE BAROQUE alla scoperta del fenomeno percettivo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.luxemozione.com/2015/12/baroque-baroque-alla-scoperta-del-fenomeno-percettivo.html" rel="bookmark" title="BAROQUE BAROQUE alla scoperta del fenomeno percettivo">BAROQUE BAROQUE alla scoperta del fenomeno percettivo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.luxemozione.com/2015/11/la-magia-della-luce-di-james-turrell-al-roden-crater.html" rel="bookmark" title="La magia della luce di James Turrell al Roden Crater"><img width="218" height="150" class="entry-thumb" src="http://www.luxemozione.com/gaianorm/2015/11/EK_IMG_6533-218x150.jpg" srcset="http://www.luxemozione.com/gaianorm/2015/11/EK_IMG_6533-218x150.jpg 218w, http://www.luxemozione.com/gaianorm/2015/11/EK_IMG_6533-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Roden Crater East Portal" title="La magia della luce di James Turrell al Roden Crater"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.luxemozione.com/2015/11/la-magia-della-luce-di-james-turrell-al-roden-crater.html" rel="bookmark" title="La magia della luce di James Turrell al Roden Crater">La magia della luce di James Turrell al Roden Crater</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_59657678e76c6" data-td_block_id="td_uid_27_59657678e76c6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_27_59657678e76c6" data-td_block_id="td_uid_27_59657678e76c6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.luxemozione.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

    <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><article id="post-17779" class="td-post-template-6 post-17779 post type-post status-publish format-standard has-post-thumbnail hentry category-concorsi-e-premi category-eventi-di-illuminazione td-container-wrap" itemscope itemtype="http://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div id="td-full-screen-header-image" class="td-image-gradient-style6">
            <img class="td-backstretch" src="http://www.luxemozione.com/gaianorm/2017/07/Premio-Codega-2017.jpg">
        </div>

        <div class="td-container td-post-header">

            <div class="td-post-header-holder">
                <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.luxemozione.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in EVENTI" class="entry-crumb" href="http://www.luxemozione.com/category/eventi-di-illuminazione/">EVENTI</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in Concorsi e premi" class="entry-crumb" href="http://www.luxemozione.com/category/eventi-di-illuminazione/concorsi-e-premi/">Concorsi e premi</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Premio Codega 2017 premia il lighting design</span></div>
                <header class="td-post-title">

                    <ul class="td-category"><li class="entry-category"><a  style="background-color:#dd3333; color:#fff; border-color:#dd3333;" href="http://www.luxemozione.com/category/eventi-di-illuminazione/">EVENTI</a></li><li class="entry-category"><a  href="http://www.luxemozione.com/category/eventi-di-illuminazione/concorsi-e-premi/">Concorsi e premi</a></li></ul>                    <h1 class="entry-title">Premio Codega 2017 premia il lighting design</h1>

                    

                    <div class="td-module-meta-info">
                        <div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="http://www.luxemozione.com/author/gaianorm/">Giacomo</a><div class="td-author-line"> - </div> </div>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-10T00:22:55+00:00" >10 luglio 2017</time></span>                                                <div class="td-post-comments"><a href="http://www.luxemozione.com/2017/07/premio-codega-2017-premia-lighting-design.html#respond"><i class="td-icon-comments"></i>0</a></div>                    </div>

                </header>
            </div>
        </div>

    </div>


    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    
    <div class="td-post-content">
        <p>Cari amici bentrovati, dopo un una lungo silenzio, tra lavoro ed altri impegni, eccomi di ritorno con una news dal mondo della luce che, sono certo, sarà di vostro interesse.</p>
<p>Dovete sapere che il <strong>Codega Award</strong>, premio internazionale che celebra eccellenze del lighting design, è tornato anche quest’anno.</p>
<p>Il premio, che nel 2017 celebra i 5 anni di vita, &nbsp;si svolgerà il prossimo 13 ottobre presso la <a href="http://www.villafoscarini.it/" target="_blank" rel="noopener"><strong>Villa Foscarini a Stra – Venezia</strong></a>, dove &nbsp;professionisti della luce si riuniranno per celebrare le eccellenze del <strong>lighting design e dell’illuminazione a LED</strong>.</p>
<p>Vi ricordo che il <strong>Premio &nbsp;Codega</strong> viene assegnato alle soluzioni di eccellenza basate sulla tecnologia SSL &#8211; Solid State Lighting che si sono distinte per una progettualità avanzata e innovativa o un uso “intelligente” e integrato dell’illuminazione a LED.</p>
<p>Il Premio intende diffondere gli aspetti di qualità, controllo e versatilità della illuminazione a LED così come di efficienza e risparmio energetico tramite un riconoscimento assegnato alle migliori soluzioni e realizzazioni proposte.</p>
<p>L’evento è&nbsp; promosso da Assodel (Federazione Distretti Elettronica &#8211; Italia) con il patrocinio di <strong>APIL (Associazione Professionisti della Illuminazione)</strong>, <strong>AILD (Associazione Italiana Lighting Designer), A-PDI (Asociacion Disenadores de Illuminacion) e IDEA (International Distribution of Electronics Association).</strong></p>
<h3><strong>&nbsp;</strong><strong>Vincitori dell’Edizione 2016</strong></h3>
<p>Primo premio della passata edizione è stato assegnato allo stupendo progetto di <strong>Massimo Iarussi</strong> per l’illuminazione del <strong>Museo del Duomo di Firenze, <a href="http://www.luxemozione.com/2016/05/lilluminazione-del-museo-dellopera-del-duomo-di-firenze.html" target="_blank" rel="noopener">di cui ho pubblicato un articolo completo l’anno passato</a>.</strong></p>
<p><img class="alignnone size-medium wp-image-17781" src="http://www.luxemozione.com/gaianorm/2017/07/Premio-Codega-Premi-01-580x445.jpg" alt="Premio Codega Premi 01" width="580" height="445" srcset="http://www.luxemozione.com/gaianorm/2017/07/Premio-Codega-Premi-01-580x445.jpg 580w, http://www.luxemozione.com/gaianorm/2017/07/Premio-Codega-Premi-01-768x590.jpg 768w, http://www.luxemozione.com/gaianorm/2017/07/Premio-Codega-Premi-01-1030x791.jpg 1030w, http://www.luxemozione.com/gaianorm/2017/07/Premio-Codega-Premi-01-80x60.jpg 80w, http://www.luxemozione.com/gaianorm/2017/07/Premio-Codega-Premi-01-1068x820.jpg 1068w, http://www.luxemozione.com/gaianorm/2017/07/Premio-Codega-Premi-01.jpg 1280w" sizes="(max-width: 580px) 100vw, 580px" /></p>
<p>Secondo premio al progetto d’illuminazione per <strong>Bolon Eyewear</strong> di Shangai, realizzato da <strong>Gerd Pfarrè &#8211; <a href="http://www.lichtplanung.com/" target="_blank" rel="noopener">Pfarrè Lighting</a></strong></p>
<p><strong>&nbsp;<img class="alignnone size-medium wp-image-17780" src="http://www.luxemozione.com/gaianorm/2017/07/Premio-Codega-Premi-02-580x387.jpg" alt="http://www.luxemozione.com/gaianorm/2017/07/Premio-Codega-Premi-02.jpg" width="580" height="387" srcset="http://www.luxemozione.com/gaianorm/2017/07/Premio-Codega-Premi-02-580x387.jpg 580w, http://www.luxemozione.com/gaianorm/2017/07/Premio-Codega-Premi-02-768x512.jpg 768w, http://www.luxemozione.com/gaianorm/2017/07/Premio-Codega-Premi-02-1030x686.jpg 1030w, http://www.luxemozione.com/gaianorm/2017/07/Premio-Codega-Premi-02-1068x712.jpg 1068w, http://www.luxemozione.com/gaianorm/2017/07/Premio-Codega-Premi-02.jpg 1280w" sizes="(max-width: 580px) 100vw, 580px" /></strong></p>
<h3><strong>Come partecipare</strong></h3>
<p>Il premio prevede tre categorie principali, i candidati dovranno inviare gli elaborati richiesti dal regolamento, <a href="https://premiocodega.it/" target="_blank" rel="noopener"><strong>che potete trovare qua</strong></a>, entro e non oltre il 1° settembre 2017.</p>
<p><strong>&nbsp;1A – Lighting Design: </strong></p>
<p>Installazioni e realizzazioni più interessanti e innovative di lighting designer/illuminotecnici indipendenti e liberi professionisti;</p>
<p><strong>1B – Lighting Design Concept</strong></p>
<p>Premio al migliore concept/idea mai realizzato</p>
<p><strong>Le candidature per queste due prime categorie possono essere presentate soltanto da lighting designer/illuminotecnici indipendenti e liberi professionisti (sono esclusi gli uffici tecnici di aziende e/o rivenditori)</strong></p>
<p><strong>&nbsp;2 – Soluzioni LED:</strong></p>
<p>Premio che verrà assegnato ai prodotti, ai sistemi e ai corpi illuminanti innovativi e di design basati sulla tecnologia LED.</p>
<p>Il materiale dovrà essere inviato seguendo le istruzioni indicate all’interno <strong><a href="https://premiocodega.it/" target="_blank" rel="noopener">del regolamento</a>.</strong></p>
<h3><strong>La giuria</strong></h3>
<p>I lavori che verranno inviati, verranno selezionati da una Giuria composta da &nbsp;esperti internazionali del mondo dell’illuminazione e dell’elettronica:</p>
<ul>
<li>Silvio Baronchelli &#8211; Presidente Assodel</li>
<li>Stefano Catucci &#8211; Direttore Master Lighting Design Università La Sapienza di Roma</li>
<li>Paul James &#8211; Editor di mondo*arc</li>
<li>Francesco Iannone &#8211; Lighting designer</li>
<li>Massimo Malaguti – già Direttore Univeneto</li>
<li>Fabio Peron &#8211; Docente Università IUAV di Venezia</li>
<li>Thomas Roemhild – Professore Università di Wismar, Direttore corso Architectural Lighting Design</li>
<li>Maurizio Rossi &#8211; Direttore del Master di Lighting Design &amp; LED Technology del Politecnico di Milano</li>
<li>Esther Torello – Editor di Lightecture</li>
<li>Paola Urbano – Lighting Designer, Co-fondatore e Consigliere di APIL</li>
</ul>
<p>I vincitori del Codega Prize saranno annunciati a ILLUMINOTRONICA – la mostra-convegno dedicata al visibile e allo smart lighting in programma dal 12 all’14 ottobre 2017 a Padova (www.illuminotronica.it) – il giorno 13 ottobre all’interno di un convegno dedicato.</p>
<p>Mi raccomando inviate il materiale, c’è tempo<strong> fino al primo di settembre</strong>!</p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

                <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="http://www.luxemozione.com/2017/06/indice-di-resa-cromatica.html">Che cos&#8217;è l&#8217;Indice di Resa Cromatica</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="author-box-wrap"><a href="http://www.luxemozione.com/author/gaianorm/"><img src="http://www.luxemozione.com/gaianorm/2017/02/Giacomo580x580.jpg" width="96" height="96" alt="Giacomo" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.luxemozione.com/author/gaianorm/">Giacomo</a></span></div><div class="td-author-url"><a href="http://www.rossilighting.it">http://www.rossilighting.it</a></div><div class="td-author-description">Giacomo Rossi, architetto e lighting designer free lance,  fondatore di Luxemozione.com. 
Dopo anni di attività nella progettazione della luce,  fonda assieme ad altri colleghi <strong><a title="LDT-Lighting Design Team" href="http://www.lightingdesignteam.com/">LDT-Lighting Design Team </a></strong>, studio multidisciplinare di progettazione della luce.
Alla  progettazione affianca l'attività come docente presso il Politecnico di Milano e altre importanti scuole di architettura e design. tra cui IED Istituto Europeo di Design.
E' inoltre autore di articoli su riviste del settore illuminotecnico. 
Dal 2014 è membro del Consiglio Direttivo di Apil-associazione dei professionisti dell'illuminazione.</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/gaianorm" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+GiacomoRossiLightingDesingner" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://it.linkedin.com/in/rossilighting" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/luxemozione" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	    <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Giacomo"></span><meta itemprop="datePublished" content="2017-07-10T00:22:55+00:00"><meta itemprop="dateModified" content="2017-07-10T00:23:52+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.luxemozione.com/2017/07/premio-codega-2017-premia-lighting-design.html"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.luxemozione.com/gaianorm/2015/12/logo-14-header-sito-.png"></span><meta itemprop="name" content="Luxemozione"></span><meta itemprop="headline " content="Premio Codega 2017 premia il lighting design"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.luxemozione.com/gaianorm/2017/07/Premio-Codega-2017.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="853"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_30_5965767902098_rand td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="td_uid_30_5965767902098" ><script>var block_td_uid_30_5965767902098 = new tdBlock();
block_td_uid_30_5965767902098.id = "td_uid_30_5965767902098";
block_td_uid_30_5965767902098.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_30_5965767902098_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_30_5965767902098_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":17779,"live_filter_cur_post_author":"2","block_template_id":""}';
block_td_uid_30_5965767902098.td_column_number = "3";
block_td_uid_30_5965767902098.block_type = "td_block_related_posts";
block_td_uid_30_5965767902098.post_count = "3";
block_td_uid_30_5965767902098.found_posts = "226";
block_td_uid_30_5965767902098.header_color = "";
block_td_uid_30_5965767902098.ajax_pagination_infinite_stop = "";
block_td_uid_30_5965767902098.max_num_pages = "76";
tdBlocksArray.push(block_td_uid_30_5965767902098);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_31_596576790352c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_30_5965767902098" href="#">ARTICOLI CORRELATI</a><a id="td_uid_32_596576790357a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_30_5965767902098" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_30_5965767902098 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.luxemozione.com/2017/05/vincitori-del-video-contest-riprenditi-la-citta-edizione-2017.html" rel="bookmark" title="I vincitori del video contest Riprenditi La Città edizione 2017"><img width="218" height="150" class="entry-thumb" src="http://www.luxemozione.com/gaianorm/2017/05/Riprenditi-La-Citta-2017-premiazione-07-218x150.jpg" srcset="http://www.luxemozione.com/gaianorm/2017/05/Riprenditi-La-Citta-2017-premiazione-07-218x150.jpg 218w, http://www.luxemozione.com/gaianorm/2017/05/Riprenditi-La-Citta-2017-premiazione-07-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Riprenditi La Citta 2017 premiazione" title="I vincitori del video contest Riprenditi La Città edizione 2017"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.luxemozione.com/2017/05/vincitori-del-video-contest-riprenditi-la-citta-edizione-2017.html" rel="bookmark" title="I vincitori del video contest Riprenditi La Città edizione 2017">I vincitori del video contest Riprenditi La Città edizione 2017</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.luxemozione.com/2017/05/workshop-lighting-design-al-bauhaus.html" rel="bookmark" title="Workshop in Lighting Design al Bauhaus"><img width="218" height="150" class="entry-thumb" src="http://www.luxemozione.com/gaianorm/2017/05/Summer-School-Lighting-Bauhaus-03-218x150.jpg" srcset="http://www.luxemozione.com/gaianorm/2017/05/Summer-School-Lighting-Bauhaus-03-218x150.jpg 218w, http://www.luxemozione.com/gaianorm/2017/05/Summer-School-Lighting-Bauhaus-03-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Summer School Lighting Bauhaus" title="Workshop in Lighting Design al Bauhaus"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.luxemozione.com/2017/05/workshop-lighting-design-al-bauhaus.html" rel="bookmark" title="Workshop in Lighting Design al Bauhaus">Workshop in Lighting Design al Bauhaus</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.luxemozione.com/2017/04/luccicando-insieme-lighting-workshop-luci-riviera-vi-aspetta.html" rel="bookmark" title="Luccicando Insieme, il Lighting Workshop di Luci in Riviera vi aspetta"><img width="218" height="150" class="entry-thumb" src="http://www.luxemozione.com/gaianorm/2017/04/Bosco-Magico-06_Pierpaolo-Sala-Small-218x150.jpg" srcset="http://www.luxemozione.com/gaianorm/2017/04/Bosco-Magico-06_Pierpaolo-Sala-Small-218x150.jpg 218w, http://www.luxemozione.com/gaianorm/2017/04/Bosco-Magico-06_Pierpaolo-Sala-Small-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Luci in riviera 2017 Lighting Workshop" title="Luccicando Insieme, il Lighting Workshop di Luci in Riviera vi aspetta"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.luxemozione.com/2017/04/luccicando-insieme-lighting-workshop-luci-riviera-vi-aspetta.html" rel="bookmark" title="Luccicando Insieme, il Lighting Workshop di Luci in Riviera vi aspetta">Luccicando Insieme, il Lighting Workshop di Luci in Riviera vi aspetta</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_30_5965767902098" data-td_block_id="td_uid_30_5965767902098"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_30_5965767902098" data-td_block_id="td_uid_30_5965767902098"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/07/premio-codega-2017-premia-lighting-design.html#respond" style="display:none;">Cancella la risposta</a></small></h3>			<form action="http://www.luxemozione.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia il commento" /> <input type='hidden' name='comment_post_ID' value='17779' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c6d2a562e3" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="216"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_14 widget logooos-widget"><h4 class="td-block-title"><span>Luxemozione è partner di:</span></h4><div class="logooos_container"><div class="logooos logooos_grid logooos_responsive logooos_withtooltip logooos_border logooos_listborder logooos_no_radius effect1 " data-columns="2" data-marginbetweenitems="5px" data-hovereffect="effect1" data-hovereffectcolor="#DCDCDC" data-bordercolor="#DCDCDC"  ><div class="logooos_item" data-title="Luci in Riviera" style="background-color:transparent; border-color:#DCDCDC">
						<a href="http://www.luciinriviera.com/" target="_blank" style="-webkit-background-size: 70%; -moz-background-size: 70%; background-size: 70%;background-image:url(http://www.luxemozione.com/gaianorm/2016/08/Logo-LIR.png); "><img src="http://www.luxemozione.com/gaianorm/2016/08/Logo-LIR.png" title="" style="max-width:70% !important; max-height:70% !important;" /></a></div><div class="logooos_item" data-title="L-RO_International Year of Light 2015" style="background-color:transparent; border-color:#DCDCDC">
						<a href="http://www.l-ro.org/" target="_blank" style="-webkit-background-size: 80%; -moz-background-size: 80%; background-size: 80%;background-image:url(http://www.luxemozione.com/gaianorm/2015/01/L-RO_IYL_UNESCO@300.png); "><img src="http://www.luxemozione.com/gaianorm/2015/01/L-RO_IYL_UNESCO@300.png" title="" style="max-width:80% !important; max-height:80% !important;" /></a></div><div class="logooos_item" data-title="Rirpenditi la città" style="background-color:transparent; border-color:#DCDCDC">
						<a href="http://www.riprenditilacitta.it" target="_blank" style="-webkit-background-size: 70%; -moz-background-size: 70%; background-size: 70%;background-image:url(http://www.luxemozione.com/gaianorm/2016/11/Riprenditi-la-citta.png); "><img src="http://www.luxemozione.com/gaianorm/2016/11/Riprenditi-la-citta.png" title="" style="max-width:70% !important; max-height:70% !important;" /></a></div><div class="logooos_item" data-title="PLDC 2017" style="background-color:transparent; border-color:#DCDCDC">
						<a href="http://www.pld-c.com/" target="_blank" style="-webkit-background-size: 60%; -moz-background-size: 60%; background-size: 60%;background-image:url(http://www.luxemozione.com/gaianorm/2016/05/PLDC2017-official-partner.jpg); "><img src="http://www.luxemozione.com/gaianorm/2016/05/PLDC2017-official-partner.jpg" title="" style="max-width:60% !important; max-height:60% !important;" /></a></div></div></div></aside><aside class="td_block_template_14 widget widget_author_avatars"><h4 class="td-block-title"><span>I PRINCIPALI AUTORI</span></h4><div class="author-list"><div class="user user-2"><a href="http://www.luxemozione.com/author/gaianorm/" title=""><span class="avatar" title=""><img src="http://www.luxemozione.com/gaianorm/2017/02/Giacomo580x580.jpg" width="100" height="100" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" title="" alt=""  /></span></a></div><div class="user user-29"><a href="http://www.luxemozione.com/author/giulia/" title=""><span class="avatar" title=""><img src="http://www.luxemozione.com/gaianorm/2016/03/giulia-square-04.jpg" width="100" height="100" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" title="" alt=""  /></span></a></div><div class="user user-23"><a href="http://www.luxemozione.com/author/lucarostellato/" title=""><span class="avatar" title=""><img src="http://www.luxemozione.com/gaianorm/2016/03/luca-square-580x580.jpg" width="100" height="100" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" title="" alt=""  /></span></a></div><div class="user user-16"><a href="http://www.luxemozione.com/author/michele/" title=""><span class="avatar" title=""><img src="http://www.luxemozione.com/gaianorm/2016/03/michele.jpg" width="100" height="100" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" title="" alt=""  /></span></a></div><div class="user user-19"><a href="http://www.luxemozione.com/author/chiara/" title=""><span class="avatar" title=""><img src="http://www.luxemozione.com/gaianorm/2016/03/chiara.jpg" width="100" height="100" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" title="" alt=""  /></span></a></div><div class="user user-15"><a href="http://www.luxemozione.com/author/daria/" title=""><span class="avatar" title=""><img src="http://www.luxemozione.com/gaianorm/2016/03/daria.jpg" width="100" height="100" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" title="" alt=""  /></span></a></div></div></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_33_59657679136f0_rand td-social-style7 td-social-boxed td-pb-border-top td_block_template_14">
<style>
.td_uid_33_59657679136f0_rand .td-block-title {
                background-color: #80027E !important;
            }
</style><h4 class="td-block-title"><span>Luxemozione sui social</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">4,692</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/luxemozionepage" target="_blank">Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">1,430</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="http://instagram.com/luxemozione#" target="_blank">Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">4,215</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://twitter.com/luxemozione" target="_blank">Segui</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_instagram td_block_widget td_uid_34_59657679152f1_rand td-pb-border-top td_block_template_14"  data-td-block-uid="td_uid_34_59657679152f1" ><h4 class="td-block-title"><span>Segui Luxemozione su Instagram</span></h4><div id=td_uid_34_59657679152f1 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
                    <div class="td-instagram-header">
                <div class="td-instagram-profile-image"><img src="https://scontent.cdninstagram.com/t51.2885-19/s150x150/14026592_632265763607510_120209449_a.jpg"/></div>
                <div class="td-instagram-meta">
                    <div class="td-instagram-user"><a href="https://www.instagram.com/luxemozione" target="_blank">@luxemozione</a></div>
                    <div class="td-instagram-followers"><span>1.430</span> Follower</div>
                    <a class="td-instagram-button" href="https://www.instagram.com/luxemozione" target="_blank">Segui</a>
                    <div class="clearfix"></div>
                </div>
            </div>
            
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-3">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BWavRAfBRf8" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/e35/19932923_150478985515634_3776879551590694912_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BWWsb2chon1" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c180.0.720.720/19765113_152484595318569_6387425124378738688_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BWUQ_BLhx2X" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.135.1080.1080/19765144_269633703515142_1227635097830686720_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block --><aside class="td_block_template_14 widget logooos-widget"><h4 class="td-block-title"><span>Partners</span></h4><div class="logooos_container"><div class="logooos logooos_grid logooos_responsive logooos_withtooltip logooos_border logooos_listborder logooos_no_radius effect1 " data-columns="3" data-marginbetweenitems="5px" data-hovereffect="effect1" data-hovereffectcolor="#DCDCDC" data-bordercolor="#DCDCDC"  ><div class="logooos_item" data-title="Nykyinen" style="background-color:transparent; border-color:#DCDCDC">
						<a href="http://nykyinen.com/" target="_blank" style="-webkit-background-size: 70%; -moz-background-size: 70%; background-size: 70%;background-image:url(http://www.luxemozione.com/gaianorm/2014/09/Nykyinen.png); "><img src="http://www.luxemozione.com/gaianorm/2014/09/Nykyinen.png" title="" style="max-width:70% !important; max-height:70% !important;" /></a></div><div class="logooos_item" data-title="Rossilighting" style="background-color:transparent; border-color:#DCDCDC">
						<a href="http://rossilighting.it" target="_blank" style="-webkit-background-size: 70%; -moz-background-size: 70%; background-size: 70%;background-image:url(http://www.luxemozione.com/gaianorm/2014/09/Bannerrossilight.png); "><img src="http://www.luxemozione.com/gaianorm/2014/09/Bannerrossilight.png" title="" style="max-width:70% !important; max-height:70% !important;" /></a></div><div class="logooos_item" data-title="LDT -Lighting Design Team" style="background-color:transparent; border-color:#DCDCDC">
						<a href="http://www.lightingdesignteam.com/" target="_blank" style="-webkit-background-size: 70%; -moz-background-size: 70%; background-size: 70%;background-image:url(http://www.luxemozione.com/gaianorm/2016/02/LDT-Logo@200.png); "><img src="http://www.luxemozione.com/gaianorm/2016/02/LDT-Logo@200.png" title="" style="max-width:70% !important; max-height:70% !important;" /></a></div><div class="logooos_item" data-title="BF lighting" style="background-color:transparent; border-color:#DCDCDC">
						<a href="http://www.bflighting.it" target="_blank" style="-webkit-background-size: 70%; -moz-background-size: 70%; background-size: 70%;background-image:url(http://www.luxemozione.com/gaianorm/2014/09/bf.png); "><img src="http://www.luxemozione.com/gaianorm/2014/09/bf.png" title="" style="max-width:70% !important; max-height:70% !important;" /></a></div><div class="logooos_item" data-title="oxytech" style="background-color:transparent; border-color:#DCDCDC">
						<a href="http://www.oxytech.it" target="_blank" style="-webkit-background-size: 70%; -moz-background-size: 70%; background-size: 70%;background-image:url(http://www.luxemozione.com/gaianorm/2014/09/oxytech.png); "><img src="http://www.luxemozione.com/gaianorm/2014/09/oxytech.png" title="" style="max-width:70% !important; max-height:70% !important;" /></a></div><div class="logooos_item" data-title="Blog arredamento" style="background-color:transparent; border-color:#DCDCDC">
						<a href="http://www.blogarredamento.com/" target="_blank" style="-webkit-background-size: 70%; -moz-background-size: 70%; background-size: 70%;background-image:url(http://www.luxemozione.com/gaianorm/2014/09/badge-blogarredamento.png); "><img src="http://www.luxemozione.com/gaianorm/2014/09/badge-blogarredamento.png" title="" style="max-width:70% !important; max-height:70% !important;" /></a></div><div class="logooos_item" data-title="APIL" style="background-color:transparent; border-color:#DCDCDC">
						<a href="http://www.federlegnoarredo.it/it/associazioni/apil" target="_blank" style="-webkit-background-size: 70%; -moz-background-size: 70%; background-size: 70%;background-image:url(http://www.luxemozione.com/gaianorm/2014/09/apil.gif.png); "><img src="http://www.luxemozione.com/gaianorm/2014/09/apil.gif.png" title="" style="max-width:70% !important; max-height:70% !important;" /></a></div><div class="logooos_item" data-title="Italian lighting designers" style="background-color:transparent; border-color:#DCDCDC">
						<a href="http://www.italianlightingdesigners.it/" target="_blank" style="-webkit-background-size: 70%; -moz-background-size: 70%; background-size: 70%;background-image:url(http://www.luxemozione.com/gaianorm/2014/09/italianLD.png); "><img src="http://www.luxemozione.com/gaianorm/2014/09/italianLD.png" title="" style="max-width:70% !important; max-height:70% !important;" /></a></div><div class="logooos_item" data-title="Master in Lighting" style="background-color:transparent; border-color:#DCDCDC">
						<a href="http://www.luce.polimi.it/it/master" target="_blank" style="-webkit-background-size: 70%; -moz-background-size: 70%; background-size: 70%;background-image:url(http://www.luxemozione.com/gaianorm/2014/09/Polimi.png); "><img src="http://www.luxemozione.com/gaianorm/2014/09/Polimi.png" title="" style="max-width:70% !important; max-height:70% !important;" /></a></div></div></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.luxemozione.com/"><img class="td-retina-data" src="http://www.luxemozione.com/gaianorm/2016/03/Fondo-scuro-banner-.png" data-retina="http://www.luxemozione.com/gaianorm/2016/03/Fondo-scuro-banner-1-1.png" alt="Luxemozione news dal mondo della luce" title="Luxemozione news dal mondo della luce"/></a></div><div class="footer-text-wrap">LUXEMOZIONE news dal mondo della luce è il primo blog italiano dedicato interamente all’illuminazione. </div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/luxemozionepage/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/luxemozione/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.pinterest.com/luxemozione/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/luxemozione" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_14 widget logooos-widget"><h4 class="td-block-title"><span>Italian lighting design promotion group</span></h4><div class="logooos_container"><div class="logooos logooos_grid logooos_responsive logooos_withtooltip logooos_no_border logooos_listborder logooos_no_radius  " data-columns="1" data-marginbetweenitems="" data-hovereffect="" data-hovereffectcolor="#DCDCDC" data-bordercolor="transparent"  ><div class="logooos_item" data-title="Italian Lighting Design Promotion Group" style="background-color:transparent; border-color:transparent">
						<a href="http://www.facebook.com/groups/ItalianLighting/" target="_blank" style="-webkit-background-size: 70%; -moz-background-size: 70%; background-size: 70%;background-image:url(http://www.luxemozione.com/gaianorm/2016/01/professione.png); "><img src="http://www.luxemozione.com/gaianorm/2016/01/professione.png" title="" style="max-width:70% !important; max-height:70% !important;" /></a></div></div></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_14 widget widget_links"><h4 class="td-block-title"><span>Siti da visitare</span></h4>
	<ul class='xoxo blogroll'>
<li><a href="http://dariacasciani.wordpress.com/" title="how lighting affects the users’ perception of public urban spaces">Daria Casciani</a></li>
<li><a href="http://gg-thewoweffect.blogspot.it/" title="contenitore di idee e spunti sull&#8217;illuminazione" target="_blank">GG-Thewoweffect</a></li>
<li><a href="http://www.idealuceonline.it" title="Illuminazione Idea Luce" target="_blank">Illuminazione Idea Luce</a></li>
<li><a href="http://www.illuminazioneshop.com/" rel="acquaintance" title="Vendita online lampadari moderni" target="_blank">Lampadari moderni</a></li>
<li><a href="http://www.lightingeurope.org/" title="The Voice of the lighting industry in Europe" target="_blank">Lighting Europe</a></li>
<li><a href="http://navelocidadedaluz.wordpress.com/" title="blog brasiliano sulla luce">Na velocidade da luz</a></li>

	</ul>
</aside>
            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright Luxemozione. Tutti i diritti sono riservati                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.luxemozione.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.luxemozione.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.luxemozione.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=8.0'></script>
<script type='text/javascript' src='http://www.luxemozione.com/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var boxzilla_options = {"testMode":"","boxes":[{"id":13419,"icon":"&times;","content":"<h3 style=\"text-align: center;\"><span style=\"color: #80027e;\"><strong>Perch\u00e8 non ti iscrivi alla newsletter?<\/strong><\/span><\/h3>\n<h5 style=\"text-align: center;\">Inserisci qua sotto i tuoi dati se vuoi rimanere aggiornato con le news di <strong>Luxemozione<\/strong><\/h5>\n<p><!-- Begin MailChimp Signup Form --><\/p>\n<div id=\"mc_embed_signup\">\n<form id=\"mc-embedded-subscribe-form\" class=\"validate\" action=\"\/\/luxemozione.us4.list-manage.com\/subscribe\/post?u=1638f1e63648f035f782e0a66&amp;id=a445bd8494\" method=\"post\" name=\"mc-embedded-subscribe-form\" novalidate=\"\" target=\"_blank\">\n<div id=\"mc_embed_signup_scroll\">\n<div class=\"mc-field-group\"><label for=\"mce-EMAIL\">Email (obbligatorio) <\/label><br \/>\n<input id=\"mce-EMAIL\" class=\"required email\" name=\"EMAIL\" value=\"\" type=\"email\"\/><\/div>\n<div class=\"mc-field-group\"><label for=\"mce-FNAME\">Nome <\/label><br \/>\n<input id=\"mce-FNAME\" class=\"\" name=\"FNAME\" value=\"\" type=\"text\"\/><\/div>\n<div class=\"mc-field-group\"><label for=\"mce-LNAME\">Cognome <\/label><br \/>\n<input id=\"mce-LNAME\" class=\"\" name=\"LNAME\" value=\"\" type=\"text\"\/><\/div>\n<div id=\"mce-responses\" class=\"clear\">&nbsp;<\/div>\n<p><!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--><\/p>\n<div style=\"position: absolute; left: -5000px;\"><input tabindex=\"-1\" name=\"b_1638f1e63648f035f782e0a66_a445bd8494\" value=\"\" type=\"text\"\/><\/div>\n<div class=\"clear\"><input id=\"mc-embedded-subscribe\" class=\"button\" name=\"subscribe\" value=\"Subscribe\" type=\"submit\"\/><\/div>\n<\/div>\n<\/form>\n<\/div>\n<p><!--End mc_embed_signup--><\/p>\n","css":{"background_color":"#ffffff","width":400,"border_color":"#353535","border_width":6,"border_style":"dotted","position":"bottom-right"},"trigger":{"method":"percentage","value":30},"animation":"slide","cookie":{"triggered":0,"dismissed":24},"rehide":true,"position":"bottom-right","screenWidthCondition":{"condition":"larger","value":400},"closable":true,"post":{"id":13419,"title":"EMAIL optin","slug":"sample-box"}}]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.luxemozione.com/wp-content/plugins/boxzilla/assets/js/script.min.js?ver=3.1.13'></script>
<script type='text/javascript' src='http://www.luxemozione.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.0 (rara)
        Deploy mode: deploy
        
        uid: 596576791e10b
    -->

    <div class="td-container"><!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=3564771; 
var sc_invisible=1; 
var sc_security="399509ec"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="free hit
counter" href="http://statcounter.com/free-hit-counter/"
target="_blank"><img class="statcounter"
src="http://c.statcounter.com/3564771/0/399509ec/1/"
alt="free hit counter"></a></div></noscript>
<!-- End of StatCounter Code for Default Guide --></div><script type='text/javascript' src='http://www.luxemozione.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>

<!-- JS generated by theme -->

<script>
    
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
})();
});

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.luxemozione.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.luxemozione.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type="text/foobox">/* Run FooBox FREE (v1.2.27) */
(function( FOOBOX, $, undefined ) {
  FOOBOX.o = {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }};
  FOOBOX.init = function() {
    $(".fbx-link").removeClass("fbx-link");
    $(".foogallery-container.foogallery-lightbox-foobox, .foogallery-container.foogallery-lightbox-foobox-free, .gallery, .wp-caption, a:has(img[class*=wp-image-]), .foobox").foobox(FOOBOX.o);
  };
}( window.FOOBOX = window.FOOBOX || {}, FooBox.$ ));

FooBox.ready(function() {

  jQuery("body").append("<span style=\"font-family:'foobox'; color:transparent; position:absolute; top:-1000em;\">f</span>");
  FOOBOX.init();

});
</script>				<script type="text/javascript">
					if (window.addEventListener){
						window.addEventListener("DOMContentLoaded", function() {
							var arr = document.querySelectorAll("script[type='text/foobox']");
							for (var x = 0; x < arr.length; x++) {
								var script = document.createElement("script");
								script.type = "text/javascript";
								script.innerHTML = arr[x].innerHTML;
								arr[x].parentNode.replaceChild(script, arr[x]);
							}
						});
					} else {
						console.log("FooBox does not support the current browser.");
					}
				</script>
				

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_596576791e7ef"></textarea>
						<div id="td_live_css_uid_1_596576791e7ef" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_596576791e7ef');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_596576791e7ef");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>