<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="" />
    <meta property="og:image" content="https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera_sito-01_00.jpg" /><link rel="icon" type="image/png" href="https://www.luxemozione.com/gaianorm/2015/12/favicon@16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.luxemozione.com/gaianorm/2015/12/favicon@57.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.luxemozione.com/gaianorm/2015/12/favicon@72.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.luxemozione.com/gaianorm/2015/12/favicon@144.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.luxemozione.com/gaianorm/2015/12/favicon@114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.luxemozione.com/gaianorm/2015/12/favicon@144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v5.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Cos&#039;è successo al Workshop di Lighting Design Luci in Riviera</title>
<meta name="description" content="Ecco cosa è successo durante la prima edizione del Workshop Internazionale di Lighting Design Luci In Riviera tenutosi a Dolo a settembre 2017"/>
<link rel="canonical" href="https://www.luxemozione.com/2017/10/workshop-lighting-design-luci-riviera.html" />
<link rel="publisher" href="https://plus.google.com/+Luxemozione/"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cos&#039;è successo al Workshop di Lighting Design Luci in Riviera" />
<meta property="og:description" content="Ecco cosa è successo durante la prima edizione del Workshop Internazionale di Lighting Design Luci In Riviera tenutosi a Dolo a settembre 2017" />
<meta property="og:url" content="https://www.luxemozione.com/2017/10/workshop-lighting-design-luci-riviera.html" />
<meta property="og:site_name" content="Luxemozione" />
<meta property="article:publisher" content="https://www.facebook.com/luxemozionepage" />
<meta property="article:author" content="https://www.facebook.com/gaianorm" />
<meta property="article:section" content="corsi di formazione" />
<meta property="article:published_time" content="2017-10-08T13:33:06+02:00" />
<meta property="article:modified_time" content="2017-10-08T13:42:16+02:00" />
<meta property="og:updated_time" content="2017-10-08T13:42:16+02:00" />
<meta property="fb:admins" content="1304012525" />
<meta property="og:image" content="https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera_sito-01_00.jpg" />
<meta property="og:image:secure_url" content="https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera_sito-01_00.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="721" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ecco cosa è successo durante la prima edizione del Workshop Internazionale di Lighting Design Luci In Riviera tenutosi a Dolo a settembre 2017" />
<meta name="twitter:title" content="Cos&#039;è successo al Workshop di Lighting Design Luci in Riviera" />
<meta name="twitter:site" content="@luxemozione" />
<meta name="twitter:image" content="https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera_sito-01_00.jpg" />
<meta name="twitter:creator" content="@luxemozione" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.luxemozione.com\/","name":"Luxemozione","alternateName":"Luxemozione, news dal mondo della luce","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.luxemozione.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.luxemozione.com\/2017\/10\/workshop-lighting-design-luci-riviera.html","sameAs":["https:\/\/www.facebook.com\/luxemozionepage","https:\/\/www.instagram.com\/luxemozi\/","https:\/\/www.linkedin.com\/company\/luxemozione-news-dal-mondo-della-luce","https:\/\/plus.google.com\/+Luxemozione\/","https:\/\/www.pinterest.com\/luxemozione","https:\/\/twitter.com\/luxemozione"],"@id":"#organization","name":"Luxemozione, news dal mondo della luce","logo":"https:\/\/www.luxemozione.com\/gaianorm\/2016\/03\/Luxemo@400.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Luxemozione &raquo; Feed" href="https://www.luxemozione.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Luxemozione &raquo; Feed dei commenti" href="https://www.luxemozione.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Luxemozione &raquo; Cos&#8217;è successo al Workshop di Lighting Design Luci in Riviera Feed dei commenti" href="https://www.luxemozione.com/2017/10/workshop-lighting-design-luci-riviera.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.luxemozione.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='foobox-free-min-css'  href='https://www.luxemozione.com/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=1.2.27' type='text/css' media='all' />
<link rel='stylesheet' id='foogallery-template-default-css'  href='https://www.luxemozione.com/wp-content/plugins/foogallery/extensions/default-templates/default/css/gallery-default.css?ver=1.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='foogallery-template-masonry-css'  href='https://www.luxemozione.com/wp-content/plugins/foogallery/extensions/default-templates/masonry/css/gallery-masonry.css?ver=1.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.luxemozione.com/wp-content/themes/Newspaper/style.css?ver=8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.luxemozione.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.luxemozione.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.luxemozione.com/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=1.2.27'></script>
<link rel='https://api.w.org/' href='https://www.luxemozione.com/wp-json/' />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.luxemozione.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='https://www.luxemozione.com/?p=18040' />
<link rel="alternate" type="application/json+oembed" href="https://www.luxemozione.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.luxemozione.com%2F2017%2F10%2Fworkshop-lighting-design-luci-riviera.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.luxemozione.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.luxemozione.com%2F2017%2F10%2Fworkshop-lighting-design-luci-riviera.html&#038;format=xml" />
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.luxemozione.com\/wp-admin\/","wpRestNonce":"2ce4ad7fda","wpRestUrl":"https:\/\/www.luxemozione.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%.html"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2159419-2', 'auto');
ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>


      




<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.luxemozione.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.luxemozione.com/category/eventi-di-illuminazione",
                                "name": "EVENTI"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.luxemozione.com/category/eventi-di-illuminazione/corsi-di-formazione",
                                "name": "corsi di formazione"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.luxemozione.com/2017/10/workshop-lighting-design-luci-riviera.html",
                                "name": "Cos&#8217;è successo al Workshop di Lighting Design Luci in Riviera"                                
                            }
                        }    ]
                        }
                       </script></head>

<body data-rsssl=1 class="post-template-default single single-post postid-18040 single-format-standard workshop-lighting-design-luci-riviera global-block-template-14 single_template_6 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/luxemozionepage/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/luxemozione/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.pinterest.com/luxemozione/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/luxemozione" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-bottom-container"><ul id="menu-bottom" class="td-mobile-main-menu"><li id="menu-item-11008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-11008"><a href="https://www.luxemozione.com/category/ambiente-e-risparmio-energetico">AMBIENTE</a></li>
<li id="menu-item-11009" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-11009"><a href="https://www.luxemozione.com/category/eventi-di-illuminazione">EVENTI<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.luxemozione.com/category/eventi-di-illuminazione/concorsi-e-premi">Concorsi e premi</a></li>
	<li class="menu-item-0"><a href="https://www.luxemozione.com/category/eventi-di-illuminazione/corsi-di-formazione">corsi di formazione</a></li>
	<li class="menu-item-0"><a href="https://www.luxemozione.com/category/eventi-di-illuminazione/informazione">Informazione</a></li>
	<li class="menu-item-0"><a href="https://www.luxemozione.com/category/eventi-di-illuminazione/festival">Light Festival</a></li>
</ul>
</li>
<li id="menu-item-11014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11014"><a href="https://www.luxemozione.com/category/illuminotecnica">ILLUMINOTECNICA</a></li>
<li id="menu-item-11015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11015"><a href="https://www.luxemozione.com/category/interviste">INTERVISTE</a></li>
<li id="menu-item-11016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11016"><a href="https://www.luxemozione.com/category/sorgenti-luminose">LAMPADE<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://www.luxemozione.com/category/sorgenti-luminose/altre-tecnologie">altre tecnologie</a></li>
	<li class="menu-item-0"><a href="https://www.luxemozione.com/category/sorgenti-luminose/fluorescenti">fluorescenti</a></li>
	<li class="menu-item-0"><a href="https://www.luxemozione.com/category/sorgenti-luminose/incandescenza">incandescenza</a></li>
	<li class="menu-item-0"><a href="https://www.luxemozione.com/category/sorgenti-luminose/led-sorgenti-luminose">LED e SSL</a></li>
</ul>
</li>
<li id="menu-item-11020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11020"><a href="https://www.luxemozione.com/category/sorgenti-luminose/led-sorgenti-luminose">LED e SSL</a></li>
<li id="menu-item-11021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11021"><a href="https://www.luxemozione.com/category/lighting-design-2">LIGHTING DESIGN<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://www.luxemozione.com/category/lighting-design-2/human-centric-light">Human Centric Light</a></li>
	<li class="menu-item-0"><a href="https://www.luxemozione.com/category/lighting-design-2/illuminazione-pubblica">illuminazione pubblica</a></li>
	<li class="menu-item-0"><a href="https://www.luxemozione.com/category/lighting-design-2/illuminazione-spazi-di-vendita">Illuminazione spazi di vendita</a></li>
	<li class="menu-item-0"><a href="https://www.luxemozione.com/category/lighting-design-2/installazioni-di-luce">installazioni di luce</a></li>
	<li class="menu-item-0"><a href="https://www.luxemozione.com/category/lighting-design-2/normativa">normativa</a></li>
	<li class="menu-item-0"><a href="https://www.luxemozione.com/category/lighting-design-2/prodotto-design">prodotto</a></li>
	<li class="menu-item-0"><a href="https://www.luxemozione.com/category/lighting-design-2/progetti-illuminazione-e-progetti">progetti</a></li>
	<li class="menu-item-0"><a href="https://www.luxemozione.com/category/lighting-design-2/software-di-calcolo">simulazione della luce</a></li>
</ul>
</li>
<li id="menu-item-14390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14390"><a href="https://www.luxemozione.com/category/light-art">LIGHT ART</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.luxemozione.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                17 ottobre , 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-3130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-3130"><a href="https://www.luxemozione.com/chi-sono">Chi sono</a></li>
<li id="menu-item-3129" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3129"><a href="https://www.luxemozione.com/luxinfo">Info su Luxemozione</a></li>
<li id="menu-item-3132" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3132"><a href="https://www.luxemozione.com/contatti">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/luxemozionepage/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/luxemozione/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.pinterest.com/luxemozione/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/luxemozione" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.luxemozione.com/">
			<img class="td-retina-data"  data-retina="https://www.luxemozione.com/gaianorm/2015/12/logo-14-header-sito_HD-580x202.png" src="https://www.luxemozione.com/gaianorm/2015/12/logo-14-header-sito-.png" alt="Luxemozione - news dal mondo della luce" title="Luxemozione - news dal mondo della luce" width="439"/>
			<span class="td-visual-hidden">Luxemozione</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.luxemozione.com/">
			<img class="td-retina-data" data-retina="https://www.luxemozione.com/gaianorm/2016/01/Luxemozione@280.png" src="https://www.luxemozione.com/gaianorm/2016/01/Luxemozione@140.png" alt="Luxemozione - news dal mondo della luce" title="Luxemozione - news dal mondo della luce"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.luxemozione.com/">
			<img class="td-retina-data" data-retina="https://www.luxemozione.com/gaianorm/2015/12/logo-14-header-sito_HD-580x202.png" src="https://www.luxemozione.com/gaianorm/2015/12/logo-14-header-sito-.png" alt="Luxemozione - news dal mondo della luce" title="Luxemozione - news dal mondo della luce"/>
		</a>
	    </div>
    <div class="menu-bottom-container"><ul id="menu-bottom-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-11008"><a href="https://www.luxemozione.com/category/ambiente-e-risparmio-energetico">AMBIENTE</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_59e5de29905a1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="td_uid_1_59e5de29905a1" ><script>var block_td_uid_1_59e5de29905a1 = new tdBlock();
block_td_uid_1_59e5de29905a1.id = "td_uid_1_59e5de29905a1";
block_td_uid_1_59e5de29905a1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"38","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_1_59e5de29905a1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_59e5de29905a1_rand","tdc_css_class_style":"td_uid_1_59e5de29905a1_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_59e5de29905a1.td_column_number = "3";
block_td_uid_1_59e5de29905a1.block_type = "td_block_mega_menu";
block_td_uid_1_59e5de29905a1.post_count = "5";
block_td_uid_1_59e5de29905a1.found_posts = "45";
block_td_uid_1_59e5de29905a1.header_color = "";
block_td_uid_1_59e5de29905a1.ajax_pagination_infinite_stop = "";
block_td_uid_1_59e5de29905a1.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_1_59e5de29905a1);
</script><div id=td_uid_1_59e5de29905a1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.luxemozione.com/2015/06/e-nata-eucolight-associazione-europea-per-il-riciclo-dei-raee-di-illuminazione.html" rel="bookmark" title="E’ nata Eucolight Associazione Europea per il Riciclo dei RAEE di Illuminazione"><img width="218" height="150" class="entry-thumb" src="https://www.luxemozione.com/gaianorm/2015/06/CFL-in-hands-Large-Copia-218x150.jpg" srcset="https://www.luxemozione.com/gaianorm/2015/06/CFL-in-hands-Large-Copia-218x150.jpg 218w, https://www.luxemozione.com/gaianorm/2015/06/CFL-in-hands-Large-Copia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Eucolight" title="E’ nata Eucolight Associazione Europea per il Riciclo dei RAEE di Illuminazione"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.luxemozione.com/2015/06/e-nata-eucolight-associazione-europea-per-il-riciclo-dei-raee-di-illuminazione.html" rel="bookmark" title="E’ nata Eucolight Associazione Europea per il Riciclo dei RAEE di Illuminazione">E’ nata Eucolight Associazione Europea per il Riciclo dei RAEE di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.luxemozione.com/2015/05/illumina-il-riciclo-come-smaltire-le-sorgenti-a-risparmio-energetico.html" rel="bookmark" title="Illumina il Riciclo, come smaltire le sorgenti a risparmio energetico"><img width="218" height="150" class="entry-thumb" src="https://www.luxemozione.com/gaianorm/2015/05/illumina-il-riciclo-00-218x150.jpg" srcset="https://www.luxemozione.com/gaianorm/2015/05/illumina-il-riciclo-00-218x150.jpg 218w, https://www.luxemozione.com/gaianorm/2015/05/illumina-il-riciclo-00-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="illumina il riciclo" title="Illumina il Riciclo, come smaltire le sorgenti a risparmio energetico"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.luxemozione.com/2015/05/illumina-il-riciclo-come-smaltire-le-sorgenti-a-risparmio-energetico.html" rel="bookmark" title="Illumina il Riciclo, come smaltire le sorgenti a risparmio energetico">Illumina il Riciclo, come smaltire le sorgenti a risparmio energetico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.luxemozione.com/2015/04/dove-gettare-le-lampadine-chiedi-ad-ecolamp-al-fuorisalone.html" rel="bookmark" title="Dove gettare le lampadine? Chiedi a Ecolamp al Fuorisalone"><img width="218" height="150" class="entry-thumb" src="https://www.luxemozione.com/gaianorm/2015/04/Invito_Ecolamp_Fuorisalone2015-218x150.jpg" srcset="https://www.luxemozione.com/gaianorm/2015/04/Invito_Ecolamp_Fuorisalone2015-218x150.jpg 218w, https://www.luxemozione.com/gaianorm/2015/04/Invito_Ecolamp_Fuorisalone2015-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ecolamp Fuorisalone 2015" title="Dove gettare le lampadine? Chiedi a Ecolamp al Fuorisalone"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.luxemozione.com/2015/04/dove-gettare-le-lampadine-chiedi-ad-ecolamp-al-fuorisalone.html" rel="bookmark" title="Dove gettare le lampadine? Chiedi a Ecolamp al Fuorisalone">Dove gettare le lampadine? Chiedi a Ecolamp al Fuorisalone</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.luxemozione.com/2015/02/lighting-facts-letichetta-energetica-delle-sorgenti-made-in-usa.html" rel="bookmark" title="Lighting Facts, l’etichetta energetica delle sorgenti made in USA"><img width="218" height="150" class="entry-thumb" src="https://www.luxemozione.com/gaianorm/2015/02/Lighting-Facts-218x150.jpg" srcset="https://www.luxemozione.com/gaianorm/2015/02/Lighting-Facts-218x150.jpg 218w, https://www.luxemozione.com/gaianorm/2015/02/Lighting-Facts-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lighting Facts, l’etichetta energetica delle sorgenti made in USA"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.luxemozione.com/2015/02/lighting-facts-letichetta-energetica-delle-sorgenti-made-in-usa.html" rel="bookmark" title="Lighting Facts, l’etichetta energetica delle sorgenti made in USA">Lighting Facts, l’etichetta energetica delle sorgenti made in USA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.luxemozione.com/2015/01/messa-al-bando-delle-lampade-ad-alogeni-e-necessario-uno-slittamento.html" rel="bookmark" title="Messa al bando delle lampade ad alogeni , è necessario uno slittamento?"><img width="218" height="150" class="entry-thumb" src="https://www.luxemozione.com/gaianorm/2015/01/ecoLAMP-218x150.jpg" srcset="https://www.luxemozione.com/gaianorm/2015/01/ecoLAMP-218x150.jpg 218w, https://www.luxemozione.com/gaianorm/2015/01/ecoLAMP-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Messa al bando delle lampade ad alogeni , è necessario uno slittamento?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.luxemozione.com/2015/01/messa-al-bando-delle-lampade-ad-alogeni-e-necessario-uno-slittamento.html" rel="bookmark" title="Messa al bando delle lampade ad alogeni , è necessario uno slittamento?">Messa al bando delle lampade ad alogeni , è necessario uno&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59e5de29905a1" data-td_block_id="td_uid_1_59e5de29905a1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_59e5de29905a1" data-td_block_id="td_uid_1_59e5de29905a1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-11009"><a href="https://www.luxemozione.com/category/eventi-di-illuminazione">EVENTI</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_59e5de29997a0_rand td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="td_uid_2_59e5de29997a0" ><script>var block_td_uid_2_59e5de29997a0 = new tdBlock();
block_td_uid_2_59e5de29997a0.id = "td_uid_2_59e5de29997a0";
block_td_uid_2_59e5de29997a0.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"161","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_2_59e5de29997a0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_59e5de29997a0_rand","tdc_css_class_style":"td_uid_2_59e5de29997a0_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_59e5de29997a0.td_column_number = "3";
block_td_uid_2_59e5de29997a0.block_type = "td_block_mega_menu";
block_td_uid_2_59e5de29997a0.post_count = "4";
block_td_uid_2_59e5de29997a0.found_posts = "234";
block_td_uid_2_59e5de29997a0.header_color = "";
block_td_uid_2_59e5de29997a0.ajax_pagination_infinite_stop = "";
block_td_uid_2_59e5de29997a0.max_num_pages = "59";
tdBlocksArray.push(block_td_uid_2_59e5de29997a0);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_59e5de29997a0" id="td_uid_3_59e5de299c866" data-td_block_id="td_uid_2_59e5de29997a0" data-td_filter_value="" href="https://www.luxemozione.com/category/eventi-di-illuminazione">Tutti</a><a class="mega-menu-sub-cat-td_uid_2_59e5de29997a0"  id="td_uid_4_59e5de299c93f" data-td_block_id="td_uid_2_59e5de29997a0" data-td_filter_value="588" href="https://www.luxemozione.com/category/eventi-di-illuminazione/concorsi-e-premi">Concorsi e premi</a><a class="mega-menu-sub-cat-td_uid_2_59e5de29997a0"  id="td_uid_5_59e5de299ca04" data-td_block_id="td_uid_2_59e5de29997a0" data-td_filter_value="589" href="https://www.luxemozione.com/category/eventi-di-illuminazione/corsi-di-formazione">corsi di formazione</a><a class="mega-menu-sub-cat-td_uid_2_59e5de29997a0"  id="td_uid_6_59e5de299e5b4" data-td_block_id="td_uid_2_59e5de29997a0" data-td_filter_value="199" href="https://www.luxemozione.com/category/eventi-di-illuminazione/informazione">Informazione</a><a class="mega-menu-sub-cat-td_uid_2_59e5de29997a0"  id="td_uid_7_59e5de299f4ed" data-td_block_id="td_uid_2_59e5de29997a0" data-td_filter_value="587" href="https://www.luxemozione.com/category/eventi-di-illuminazione/festival">Light Festival</a></div></div><div id=td_uid_2_59e5de29997a0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.luxemozione.com/2017/10/workshop-lighting-design-luci-riviera.html" rel="bookmark" title="Cos&#8217;è successo al Workshop di Lighting Design Luci in Riviera"><img width="218" height="150" class="entry-thumb" src="https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera_sito-01_00-218x150.jpg" srcset="https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera_sito-01_00-218x150.jpg 218w, https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera_sito-01_00-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Luci in riviera WORKSHOP LIGHTING DESIGN" title="Cos&#8217;è successo al Workshop di Lighting Design Luci in Riviera"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.luxemozione.com/2017/10/workshop-lighting-design-luci-riviera.html" rel="bookmark" title="Cos&#8217;è successo al Workshop di Lighting Design Luci in Riviera">Cos&#8217;è successo al Workshop di Lighting Design Luci in Riviera</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.luxemozione.com/2017/07/premio-codega-2017-premia-lighting-design.html" rel="bookmark" title="Premio Codega 2017 premia il lighting design"><img width="218" height="150" class="entry-thumb" src="https://www.luxemozione.com/gaianorm/2017/07/Premio-Codega-2017-218x150.jpg" srcset="https://www.luxemozione.com/gaianorm/2017/07/Premio-Codega-2017-218x150.jpg 218w, https://www.luxemozione.com/gaianorm/2017/07/Premio-Codega-2017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Premio Codega 2017" title="Premio Codega 2017 premia il lighting design"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.luxemozione.com/2017/07/premio-codega-2017-premia-lighting-design.html" rel="bookmark" title="Premio Codega 2017 premia il lighting design">Premio Codega 2017 premia il lighting design</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.luxemozione.com/2017/05/vincitori-del-video-contest-riprenditi-la-citta-edizione-2017.html" rel="bookmark" title="I vincitori del video contest Riprenditi La Città edizione 2017"><img width="218" height="150" class="entry-thumb" src="https://www.luxemozione.com/gaianorm/2017/05/Riprenditi-La-Citta-2017-premiazione-07-218x150.jpg" srcset="https://www.luxemozione.com/gaianorm/2017/05/Riprenditi-La-Citta-2017-premiazione-07-218x150.jpg 218w, https://www.luxemozione.com/gaianorm/2017/05/Riprenditi-La-Citta-2017-premiazione-07-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Riprenditi La Citta 2017 premiazione" title="I vincitori del video contest Riprenditi La Città edizione 2017"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.luxemozione.com/2017/05/vincitori-del-video-contest-riprenditi-la-citta-edizione-2017.html" rel="bookmark" title="I vincitori del video contest Riprenditi La Città edizione 2017">I vincitori del video contest Riprenditi La Città edizione 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.luxemozione.com/2017/05/workshop-lighting-design-al-bauhaus.html" rel="bookmark" title="Workshop in Lighting Design al Bauhaus"><img width="218" height="150" class="entry-thumb" src="https://www.luxemozione.com/gaianorm/2017/05/Summer-School-Lighting-Bauhaus-03-218x150.jpg" srcset="https://www.luxemozione.com/gaianorm/2017/05/Summer-School-Lighting-Bauhaus-03-218x150.jpg 218w, https://www.luxemozione.com/gaianorm/2017/05/Summer-School-Lighting-Bauhaus-03-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Summer School Lighting Bauhaus" title="Workshop in Lighting Design al Bauhaus"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.luxemozione.com/2017/05/workshop-lighting-design-al-bauhaus.html" rel="bookmark" title="Workshop in Lighting Design al Bauhaus">Workshop in Lighting Design al Bauhaus</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59e5de29997a0" data-td_block_id="td_uid_2_59e5de29997a0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_59e5de29997a0" data-td_block_id="td_uid_2_59e5de29997a0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11014"><a href="https://www.luxemozione.com/category/illuminotecnica">ILLUMINOTECNICA</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_59e5de29a2626_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="td_uid_8_59e5de29a2626" ><script>var block_td_uid_8_59e5de29a2626 = new tdBlock();
block_td_uid_8_59e5de29a2626.id = "td_uid_8_59e5de29a2626";
block_td_uid_8_59e5de29a2626.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"41","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_8_59e5de29a2626_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_59e5de29a2626_rand","tdc_css_class_style":"td_uid_8_59e5de29a2626_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_59e5de29a2626.td_column_number = "3";
block_td_uid_8_59e5de29a2626.block_type = "td_block_mega_menu";
block_td_uid_8_59e5de29a2626.post_count = "5";
block_td_uid_8_59e5de29a2626.found_posts = "26";
block_td_uid_8_59e5de29a2626.header_color = "";
block_td_uid_8_59e5de29a2626.ajax_pagination_infinite_stop = "";
block_td_uid_8_59e5de29a2626.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_8_59e5de29a2626);
</script><div id=td_uid_8_59e5de29a2626 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.luxemozione.com/2017/09/cose-il-grado-di-protezione-ip-per-lilluminazione.html" rel="bookmark" title="Cos&#8217;è il Grado di Protezione IP per l&#8217;illuminazione"><img width="218" height="150" class="entry-thumb" src="https://www.luxemozione.com/gaianorm/2012/08/Pool-Copia-218x150.jpg" srcset="https://www.luxemozione.com/gaianorm/2012/08/Pool-Copia-218x150.jpg 218w, https://www.luxemozione.com/gaianorm/2012/08/Pool-Copia-100x70.jpg 100w, https://www.luxemozione.com/gaianorm/2012/08/Pool-Copia-534x366.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cos&#8217;è il Grado di Protezione IP per l&#8217;illuminazione"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.luxemozione.com/2017/09/cose-il-grado-di-protezione-ip-per-lilluminazione.html" rel="bookmark" title="Cos&#8217;è il Grado di Protezione IP per l&#8217;illuminazione">Cos&#8217;è il Grado di Protezione IP per l&#8217;illuminazione</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.luxemozione.com/2017/07/perche-il-cielo-apare-rosso-al-tramonto.html" rel="bookmark" title="Perchè il cielo appare rosso al tramonto"><img width="218" height="150" class="entry-thumb" src="https://www.luxemozione.com/gaianorm/2017/07/Cielo-blu-rayleigh-scattering-218x150.jpg" srcset="https://www.luxemozione.com/gaianorm/2017/07/Cielo-blu-rayleigh-scattering-218x150.jpg 218w, https://www.luxemozione.com/gaianorm/2017/07/Cielo-blu-rayleigh-scattering-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Rayleigh scattering cielo blu" title="Perchè il cielo appare rosso al tramonto"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.luxemozione.com/2017/07/perche-il-cielo-apare-rosso-al-tramonto.html" rel="bookmark" title="Perchè il cielo appare rosso al tramonto">Perchè il cielo appare rosso al tramonto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.luxemozione.com/2017/06/indice-di-resa-cromatica.html" rel="bookmark" title="Che cos&#8217;è l&#8217;Indice di Resa Cromatica"><img width="218" height="150" class="entry-thumb" src="https://www.luxemozione.com/gaianorm/2017/06/CIE-CRI-RA-1964-218x150.jpg" srcset="https://www.luxemozione.com/gaianorm/2017/06/CIE-CRI-RA-1964-218x150.jpg 218w, https://www.luxemozione.com/gaianorm/2017/06/CIE-CRI-RA-1964-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="CIE CRI RA 1964" title="Che cos&#8217;è l&#8217;Indice di Resa Cromatica"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.luxemozione.com/2017/06/indice-di-resa-cromatica.html" rel="bookmark" title="Che cos&#8217;è l&#8217;Indice di Resa Cromatica">Che cos&#8217;è l&#8217;Indice di Resa Cromatica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.luxemozione.com/2016/12/galileo-michelson-si-misura-la-velocita-della-luce.html" rel="bookmark" title="Da Galileo a Michelson, come si misura la velocità della luce"><img width="218" height="150" class="entry-thumb" src="https://www.luxemozione.com/gaianorm/2016/12/più-veloce-della-luce-small-218x150.jpg" srcset="https://www.luxemozione.com/gaianorm/2016/12/più-veloce-della-luce-small-218x150.jpg 218w, https://www.luxemozione.com/gaianorm/2016/12/più-veloce-della-luce-small-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="la velocità della luce" title="Da Galileo a Michelson, come si misura la velocità della luce"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.luxemozione.com/2016/12/galileo-michelson-si-misura-la-velocita-della-luce.html" rel="bookmark" title="Da Galileo a Michelson, come si misura la velocità della luce">Da Galileo a Michelson, come si misura la velocità della luce</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.luxemozione.com/2016/01/controllo-dellabbagliamento-ugr-unified.html" rel="bookmark" title="Controllo dell&#8217;abbagliamento: UGR Unified Glare Rating"><img width="218" height="150" class="entry-thumb" src="https://www.luxemozione.com/gaianorm/2007/07/Glare-UGR-218x150.jpg" srcset="https://www.luxemozione.com/gaianorm/2007/07/Glare-UGR-218x150.jpg 218w, https://www.luxemozione.com/gaianorm/2007/07/Glare-UGR-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Unified Glare Rating UGR" title="Controllo dell&#8217;abbagliamento: UGR Unified Glare Rating"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.luxemozione.com/2016/01/controllo-dellabbagliamento-ugr-unified.html" rel="bookmark" title="Controllo dell&#8217;abbagliamento: UGR Unified Glare Rating">Controllo dell&#8217;abbagliamento: UGR Unified Glare Rating</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_59e5de29a2626" data-td_block_id="td_uid_8_59e5de29a2626"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_59e5de29a2626" data-td_block_id="td_uid_8_59e5de29a2626"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11015"><a href="https://www.luxemozione.com/category/interviste">INTERVISTE</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_59e5de29a783b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="td_uid_9_59e5de29a783b" ><script>var block_td_uid_9_59e5de29a783b = new tdBlock();
block_td_uid_9_59e5de29a783b.id = "td_uid_9_59e5de29a783b";
block_td_uid_9_59e5de29a783b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"381","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_9_59e5de29a783b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_59e5de29a783b_rand","tdc_css_class_style":"td_uid_9_59e5de29a783b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_59e5de29a783b.td_column_number = "3";
block_td_uid_9_59e5de29a783b.block_type = "td_block_mega_menu";
block_td_uid_9_59e5de29a783b.post_count = "5";
block_td_uid_9_59e5de29a783b.found_posts = "15";
block_td_uid_9_59e5de29a783b.header_color = "";
block_td_uid_9_59e5de29a783b.ajax_pagination_infinite_stop = "";
block_td_uid_9_59e5de29a783b.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_9_59e5de29a783b);
</script><div id=td_uid_9_59e5de29a783b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.luxemozione.com/2016/05/false-sunset-e-light-art-made-in-italy-intervista-a-romano-baratta.html" rel="bookmark" title="False sunset e Light Art made in Italy : intervista a Romano Baratta"><img width="218" height="150" class="entry-thumb" src="https://www.luxemozione.com/gaianorm/2016/05/19-218x150.jpg" srcset="https://www.luxemozione.com/gaianorm/2016/05/19-218x150.jpg 218w, https://www.luxemozione.com/gaianorm/2016/05/19-580x398.jpg 580w, https://www.luxemozione.com/gaianorm/2016/05/19-768x527.jpg 768w, https://www.luxemozione.com/gaianorm/2016/05/19-1030x706.jpg 1030w, https://www.luxemozione.com/gaianorm/2016/05/19-100x70.jpg 100w, https://www.luxemozione.com/gaianorm/2016/05/19.jpg 1120w" sizes="(max-width: 218px) 100vw, 218px" alt="Light Art made in italy" title="False sunset e Light Art made in Italy : intervista a Romano Baratta"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.luxemozione.com/2016/05/false-sunset-e-light-art-made-in-italy-intervista-a-romano-baratta.html" rel="bookmark" title="False sunset e Light Art made in Italy : intervista a Romano Baratta">False sunset e Light Art made in Italy : intervista a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.luxemozione.com/2015/11/intervista-a-gban-lightscape.html" rel="bookmark" title="Intervista a Genius Luci vincitori di Urban Lightscape"><img width="218" height="150" class="entry-thumb" src="https://www.luxemozione.com/gaianorm/2015/11/interview-218x150.jpg" srcset="https://www.luxemozione.com/gaianorm/2015/11/interview-218x150.jpg 218w, https://www.luxemozione.com/gaianorm/2015/11/interview-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="intervista a Genius luci" title="Intervista a Genius Luci vincitori di Urban Lightscape"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.luxemozione.com/2015/11/intervista-a-gban-lightscape.html" rel="bookmark" title="Intervista a Genius Luci vincitori di Urban Lightscape">Intervista a Genius Luci vincitori di Urban Lightscape</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.luxemozione.com/2015/04/intervista-a-massimilano-guzzini.html" rel="bookmark" title="Intervista a Massimiliano Guzzini"><img width="218" height="150" class="entry-thumb" src="https://www.luxemozione.com/gaianorm/2015/04/massimiliano-guzzini-218x150.jpg" srcset="https://www.luxemozione.com/gaianorm/2015/04/massimiliano-guzzini-218x150.jpg 218w, https://www.luxemozione.com/gaianorm/2015/04/massimiliano-guzzini-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="massimiliano guzzini" title="Intervista a Massimiliano Guzzini"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.luxemozione.com/2015/04/intervista-a-massimilano-guzzini.html" rel="bookmark" title="Intervista a Massimiliano Guzzini">Intervista a Massimiliano Guzzini</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.luxemozione.com/2014/09/iyl2015-lopinione-kai-piippo-rock-star-lighting-design.html" rel="bookmark" title="IYL2015 l&#8217;opinione di Kai Piippo, rock star del lighting design"><img width="218" height="150" class="entry-thumb" src="https://www.luxemozione.com/gaianorm/2014/09/KaiPiippoLjusarkitektur_1-Copia-218x150.jpg" srcset="https://www.luxemozione.com/gaianorm/2014/09/KaiPiippoLjusarkitektur_1-Copia-218x150.jpg 218w, https://www.luxemozione.com/gaianorm/2014/09/KaiPiippoLjusarkitektur_1-Copia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="KaiPiippoLjusarkitektur" title="IYL2015 l&#8217;opinione di Kai Piippo, rock star del lighting design"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.luxemozione.com/2014/09/iyl2015-lopinione-kai-piippo-rock-star-lighting-design.html" rel="bookmark" title="IYL2015 l&#8217;opinione di Kai Piippo, rock star del lighting design">IYL2015 l&#8217;opinione di Kai Piippo, rock star del lighting design</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.luxemozione.com/2014/09/iyl2015-intervista-mokoto-ishii-signora-lighting-design.html" rel="bookmark" title="IYL2015 intervista a Motoko Ishii, signora del lighting design"><img width="218" height="150" class="entry-thumb" src="https://www.luxemozione.com/gaianorm/2014/09/Kabuki-Theater-Copia-218x150.jpg" srcset="https://www.luxemozione.com/gaianorm/2014/09/Kabuki-Theater-Copia-218x150.jpg 218w, https://www.luxemozione.com/gaianorm/2014/09/Kabuki-Theater-Copia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Kabuki Theater Mokoto Ishii" title="IYL2015 intervista a Motoko Ishii, signora del lighting design"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.luxemozione.com/2014/09/iyl2015-intervista-mokoto-ishii-signora-lighting-design.html" rel="bookmark" title="IYL2015 intervista a Motoko Ishii, signora del lighting design">IYL2015 intervista a Motoko Ishii, signora del lighting design</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_59e5de29a783b" data-td_block_id="td_uid_9_59e5de29a783b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_59e5de29a783b" data-td_block_id="td_uid_9_59e5de29a783b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11016"><a href="https://www.luxemozione.com/category/sorgenti-luminose">LAMPADE</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_59e5de29ad632_rand td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="td_uid_10_59e5de29ad632" ><script>var block_td_uid_10_59e5de29ad632 = new tdBlock();
block_td_uid_10_59e5de29ad632.id = "td_uid_10_59e5de29ad632";
block_td_uid_10_59e5de29ad632.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"200","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_10_59e5de29ad632_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_59e5de29ad632_rand","tdc_css_class_style":"td_uid_10_59e5de29ad632_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_59e5de29ad632.td_column_number = "3";
block_td_uid_10_59e5de29ad632.block_type = "td_block_mega_menu";
block_td_uid_10_59e5de29ad632.post_count = "4";
block_td_uid_10_59e5de29ad632.found_posts = "87";
block_td_uid_10_59e5de29ad632.header_color = "";
block_td_uid_10_59e5de29ad632.ajax_pagination_infinite_stop = "";
block_td_uid_10_59e5de29ad632.max_num_pages = "22";
tdBlocksArray.push(block_td_uid_10_59e5de29ad632);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_59e5de29ad632" id="td_uid_11_59e5de29afe07" data-td_block_id="td_uid_10_59e5de29ad632" data-td_filter_value="" href="https://www.luxemozione.com/category/sorgenti-luminose">Tutti</a><a class="mega-menu-sub-cat-td_uid_10_59e5de29ad632"  id="td_uid_12_59e5de29afeca" data-td_block_id="td_uid_10_59e5de29ad632" data-td_filter_value="207" href="https://www.luxemozione.com/category/sorgenti-luminose/altre-tecnologie">altre tecnologie</a><a class="mega-menu-sub-cat-td_uid_10_59e5de29ad632"  id="td_uid_13_59e5de29aff8f" data-td_block_id="td_uid_10_59e5de29ad632" data-td_filter_value="386" href="https://www.luxemozione.com/category/sorgenti-luminose/fluorescenti">fluorescenti</a><a class="mega-menu-sub-cat-td_uid_10_59e5de29ad632"  id="td_uid_14_59e5de29b004a" data-td_block_id="td_uid_10_59e5de29ad632" data-td_filter_value="385" href="https://www.luxemozione.com/category/sorgenti-luminose/incandescenza">incandescenza</a><a class="mega-menu-sub-cat-td_uid_10_59e5de29ad632"  id="td_uid_15_59e5de29b0100" data-td_block_id="td_uid_10_59e5de29ad632" data-td_filter_value="318" href="https://www.luxemozione.com/category/sorgenti-luminose/led-sorgenti-luminose">LED e SSL</a></div></div><div id=td_uid_10_59e5de29ad632 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.luxemozione.com/2016/05/sistemi-ottici-led-lenti-vs-riflettori-quale-migliore.html" rel="bookmark" title="Sistemi ottici per LED: Lenti vs Riflettori quale il migliore?"><img width="218" height="150" class="entry-thumb" src="https://www.luxemozione.com/gaianorm/2016/05/Sistemi-ottici-LED-218x150.jpg" srcset="https://www.luxemozione.com/gaianorm/2016/05/Sistemi-ottici-LED-218x150.jpg 218w, https://www.luxemozione.com/gaianorm/2016/05/Sistemi-ottici-LED-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Sistemi ottici per LED" title="Sistemi ottici per LED: Lenti vs Riflettori quale il migliore?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.luxemozione.com/2016/05/sistemi-ottici-led-lenti-vs-riflettori-quale-migliore.html" rel="bookmark" title="Sistemi ottici per LED: Lenti vs Riflettori quale il migliore?">Sistemi ottici per LED: Lenti vs Riflettori quale il migliore?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.luxemozione.com/2015/11/il-phase-out-delle-lampade-ad-incandescenza-ultimo-atto.html" rel="bookmark" title="Il Phase out delle lampade ad incandescenza, ultimo atto"><img width="218" height="150" class="entry-thumb" src="https://www.luxemozione.com/gaianorm/2015/11/phaseout-header-218x150.png" srcset="https://www.luxemozione.com/gaianorm/2015/11/phaseout-header-218x150.png 218w, https://www.luxemozione.com/gaianorm/2015/11/phaseout-header-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Il Phase out delle lampade ad incandescenza, ultimo atto"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.luxemozione.com/2015/11/il-phase-out-delle-lampade-ad-incandescenza-ultimo-atto.html" rel="bookmark" title="Il Phase out delle lampade ad incandescenza, ultimo atto">Il Phase out delle lampade ad incandescenza, ultimo atto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.luxemozione.com/2015/06/e-nata-eucolight-associazione-europea-per-il-riciclo-dei-raee-di-illuminazione.html" rel="bookmark" title="E’ nata Eucolight Associazione Europea per il Riciclo dei RAEE di Illuminazione"><img width="218" height="150" class="entry-thumb" src="https://www.luxemozione.com/gaianorm/2015/06/CFL-in-hands-Large-Copia-218x150.jpg" srcset="https://www.luxemozione.com/gaianorm/2015/06/CFL-in-hands-Large-Copia-218x150.jpg 218w, https://www.luxemozione.com/gaianorm/2015/06/CFL-in-hands-Large-Copia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Eucolight" title="E’ nata Eucolight Associazione Europea per il Riciclo dei RAEE di Illuminazione"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.luxemozione.com/2015/06/e-nata-eucolight-associazione-europea-per-il-riciclo-dei-raee-di-illuminazione.html" rel="bookmark" title="E’ nata Eucolight Associazione Europea per il Riciclo dei RAEE di Illuminazione">E’ nata Eucolight Associazione Europea per il Riciclo dei RAEE di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.luxemozione.com/2015/02/lighting-facts-letichetta-energetica-delle-sorgenti-made-in-usa.html" rel="bookmark" title="Lighting Facts, l’etichetta energetica delle sorgenti made in USA"><img width="218" height="150" class="entry-thumb" src="https://www.luxemozione.com/gaianorm/2015/02/Lighting-Facts-218x150.jpg" srcset="https://www.luxemozione.com/gaianorm/2015/02/Lighting-Facts-218x150.jpg 218w, https://www.luxemozione.com/gaianorm/2015/02/Lighting-Facts-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lighting Facts, l’etichetta energetica delle sorgenti made in USA"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.luxemozione.com/2015/02/lighting-facts-letichetta-energetica-delle-sorgenti-made-in-usa.html" rel="bookmark" title="Lighting Facts, l’etichetta energetica delle sorgenti made in USA">Lighting Facts, l’etichetta energetica delle sorgenti made in USA</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_59e5de29ad632" data-td_block_id="td_uid_10_59e5de29ad632"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_59e5de29ad632" data-td_block_id="td_uid_10_59e5de29ad632"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11020"><a href="https://www.luxemozione.com/category/sorgenti-luminose/led-sorgenti-luminose">LED e SSL</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_16_59e5de29b1aeb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="td_uid_16_59e5de29b1aeb" ><script>var block_td_uid_16_59e5de29b1aeb = new tdBlock();
block_td_uid_16_59e5de29b1aeb.id = "td_uid_16_59e5de29b1aeb";
block_td_uid_16_59e5de29b1aeb.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"318","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_16_59e5de29b1aeb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_59e5de29b1aeb_rand","tdc_css_class_style":"td_uid_16_59e5de29b1aeb_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_16_59e5de29b1aeb.td_column_number = "3";
block_td_uid_16_59e5de29b1aeb.block_type = "td_block_mega_menu";
block_td_uid_16_59e5de29b1aeb.post_count = "5";
block_td_uid_16_59e5de29b1aeb.found_posts = "43";
block_td_uid_16_59e5de29b1aeb.header_color = "";
block_td_uid_16_59e5de29b1aeb.ajax_pagination_infinite_stop = "";
block_td_uid_16_59e5de29b1aeb.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_16_59e5de29b1aeb);
</script><div id=td_uid_16_59e5de29b1aeb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.luxemozione.com/2016/05/sistemi-ottici-led-lenti-vs-riflettori-quale-migliore.html" rel="bookmark" title="Sistemi ottici per LED: Lenti vs Riflettori quale il migliore?"><img width="218" height="150" class="entry-thumb" src="https://www.luxemozione.com/gaianorm/2016/05/Sistemi-ottici-LED-218x150.jpg" srcset="https://www.luxemozione.com/gaianorm/2016/05/Sistemi-ottici-LED-218x150.jpg 218w, https://www.luxemozione.com/gaianorm/2016/05/Sistemi-ottici-LED-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Sistemi ottici per LED" title="Sistemi ottici per LED: Lenti vs Riflettori quale il migliore?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.luxemozione.com/2016/05/sistemi-ottici-led-lenti-vs-riflettori-quale-migliore.html" rel="bookmark" title="Sistemi ottici per LED: Lenti vs Riflettori quale il migliore?">Sistemi ottici per LED: Lenti vs Riflettori quale il migliore?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.luxemozione.com/2015/01/messa-al-bando-delle-lampade-ad-alogeni-e-necessario-uno-slittamento.html" rel="bookmark" title="Messa al bando delle lampade ad alogeni , è necessario uno slittamento?"><img width="218" height="150" class="entry-thumb" src="https://www.luxemozione.com/gaianorm/2015/01/ecoLAMP-218x150.jpg" srcset="https://www.luxemozione.com/gaianorm/2015/01/ecoLAMP-218x150.jpg 218w, https://www.luxemozione.com/gaianorm/2015/01/ecoLAMP-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Messa al bando delle lampade ad alogeni , è necessario uno slittamento?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.luxemozione.com/2015/01/messa-al-bando-delle-lampade-ad-alogeni-e-necessario-uno-slittamento.html" rel="bookmark" title="Messa al bando delle lampade ad alogeni , è necessario uno slittamento?">Messa al bando delle lampade ad alogeni , è necessario uno&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.luxemozione.com/2014/10/premio-nobel-per-fisica-agli-inventori-led.html" rel="bookmark" title="Premio Nobel per la fisica agli inventori del LED"><img width="218" height="150" class="entry-thumb" src="https://www.luxemozione.com/gaianorm/2014/10/BLue-LED-218x150.jpg" srcset="https://www.luxemozione.com/gaianorm/2014/10/BLue-LED-218x150.jpg 218w, https://www.luxemozione.com/gaianorm/2014/10/BLue-LED-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Blue LED" title="Premio Nobel per la fisica agli inventori del LED"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.luxemozione.com/2014/10/premio-nobel-per-fisica-agli-inventori-led.html" rel="bookmark" title="Premio Nobel per la fisica agli inventori del LED">Premio Nobel per la fisica agli inventori del LED</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.luxemozione.com/2013/05/lumen-fortronic-2013-vieni-a-conoscere-i-led.html" rel="bookmark" title="Lumen Fortronic 2013, vieni a conoscere i LED!"><img width="218" height="150" class="entry-thumb" src="https://www.luxemozione.com/gaianorm/2012/08/light_bulb_fragment_x_by_disfigurator-d3807d2-218x150.jpg" srcset="https://www.luxemozione.com/gaianorm/2012/08/light_bulb_fragment_x_by_disfigurator-d3807d2-218x150.jpg 218w, https://www.luxemozione.com/gaianorm/2012/08/light_bulb_fragment_x_by_disfigurator-d3807d2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lumen Fortronic 2013, vieni a conoscere i LED!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.luxemozione.com/2013/05/lumen-fortronic-2013-vieni-a-conoscere-i-led.html" rel="bookmark" title="Lumen Fortronic 2013, vieni a conoscere i LED!">Lumen Fortronic 2013, vieni a conoscere i LED!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.luxemozione.com/2013/03/oled-lighting-international-design-competition.html" rel="bookmark" title="OLED LIGHTING International Design Competition"><img width="218" height="150" class="entry-thumb" src="https://www.luxemozione.com/gaianorm/2012/08/oled-218x150.jpg" srcset="https://www.luxemozione.com/gaianorm/2012/08/oled-218x150.jpg 218w, https://www.luxemozione.com/gaianorm/2012/08/oled-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OLED LIGHTING International Design Competition"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.luxemozione.com/2013/03/oled-lighting-international-design-competition.html" rel="bookmark" title="OLED LIGHTING International Design Competition">OLED LIGHTING International Design Competition</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_59e5de29b1aeb" data-td_block_id="td_uid_16_59e5de29b1aeb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_59e5de29b1aeb" data-td_block_id="td_uid_16_59e5de29b1aeb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11021"><a href="https://www.luxemozione.com/category/lighting-design-2">LIGHTING DESIGN</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_17_59e5de29b78a2_rand td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="td_uid_17_59e5de29b78a2" ><script>var block_td_uid_17_59e5de29b78a2 = new tdBlock();
block_td_uid_17_59e5de29b78a2.id = "td_uid_17_59e5de29b78a2";
block_td_uid_17_59e5de29b78a2.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"601","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_17_59e5de29b78a2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_59e5de29b78a2_rand","tdc_css_class_style":"td_uid_17_59e5de29b78a2_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_17_59e5de29b78a2.td_column_number = "3";
block_td_uid_17_59e5de29b78a2.block_type = "td_block_mega_menu";
block_td_uid_17_59e5de29b78a2.post_count = "4";
block_td_uid_17_59e5de29b78a2.found_posts = "170";
block_td_uid_17_59e5de29b78a2.header_color = "";
block_td_uid_17_59e5de29b78a2.ajax_pagination_infinite_stop = "";
block_td_uid_17_59e5de29b78a2.max_num_pages = "43";
tdBlocksArray.push(block_td_uid_17_59e5de29b78a2);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_17_59e5de29b78a2" id="td_uid_18_59e5de29bc48f" data-td_block_id="td_uid_17_59e5de29b78a2" data-td_filter_value="" href="https://www.luxemozione.com/category/lighting-design-2">Tutti</a><a class="mega-menu-sub-cat-td_uid_17_59e5de29b78a2"  id="td_uid_19_59e5de29bc559" data-td_block_id="td_uid_17_59e5de29b78a2" data-td_filter_value="667" href="https://www.luxemozione.com/category/lighting-design-2/human-centric-light">Human Centric Light</a><a class="mega-menu-sub-cat-td_uid_17_59e5de29b78a2"  id="td_uid_20_59e5de29bc62f" data-td_block_id="td_uid_17_59e5de29b78a2" data-td_filter_value="68" href="https://www.luxemozione.com/category/lighting-design-2/illuminazione-pubblica">illuminazione pubblica</a><a class="mega-menu-sub-cat-td_uid_17_59e5de29b78a2"  id="td_uid_21_59e5de29bc717" data-td_block_id="td_uid_17_59e5de29b78a2" data-td_filter_value="649" href="https://www.luxemozione.com/category/lighting-design-2/illuminazione-spazi-di-vendita">Illuminazione spazi di vendita</a><a class="mega-menu-sub-cat-td_uid_17_59e5de29b78a2"  id="td_uid_22_59e5de29bc7eb" data-td_block_id="td_uid_17_59e5de29b78a2" data-td_filter_value="320" href="https://www.luxemozione.com/category/lighting-design-2/installazioni-di-luce">installazioni di luce</a><a class="mega-menu-sub-cat-td_uid_17_59e5de29b78a2"  id="td_uid_23_59e5de29bc8c9" data-td_block_id="td_uid_17_59e5de29b78a2" data-td_filter_value="177" href="https://www.luxemozione.com/category/lighting-design-2/normativa">normativa</a><a class="mega-menu-sub-cat-td_uid_17_59e5de29b78a2"  id="td_uid_24_59e5de29bc991" data-td_block_id="td_uid_17_59e5de29b78a2" data-td_filter_value="344" href="https://www.luxemozione.com/category/lighting-design-2/prodotto-design">prodotto</a><a class="mega-menu-sub-cat-td_uid_17_59e5de29b78a2"  id="td_uid_25_59e5de29bca98" data-td_block_id="td_uid_17_59e5de29b78a2" data-td_filter_value="392" href="https://www.luxemozione.com/category/lighting-design-2/progetti-illuminazione-e-progetti">progetti</a><a class="mega-menu-sub-cat-td_uid_17_59e5de29b78a2"  id="td_uid_26_59e5de29bcb7e" data-td_block_id="td_uid_17_59e5de29b78a2" data-td_filter_value="197" href="https://www.luxemozione.com/category/lighting-design-2/software-di-calcolo">simulazione della luce</a></div></div><div id=td_uid_17_59e5de29b78a2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.luxemozione.com/2017/03/bim-building-information-modelling-e-il-futuro-del-lighting-design.html" rel="bookmark" title="BIM Building Information Modelling e il futuro del Lighting Design"><img width="218" height="150" class="entry-thumb" src="https://www.luxemozione.com/gaianorm/2017/03/Lighting-Design-Buildin-Information-Modelling-02-218x150.jpg" srcset="https://www.luxemozione.com/gaianorm/2017/03/Lighting-Design-Buildin-Information-Modelling-02-218x150.jpg 218w, https://www.luxemozione.com/gaianorm/2017/03/Lighting-Design-Buildin-Information-Modelling-02-580x397.jpg 580w, https://www.luxemozione.com/gaianorm/2017/03/Lighting-Design-Buildin-Information-Modelling-02-768x526.jpg 768w, https://www.luxemozione.com/gaianorm/2017/03/Lighting-Design-Buildin-Information-Modelling-02-1030x705.jpg 1030w, https://www.luxemozione.com/gaianorm/2017/03/Lighting-Design-Buildin-Information-Modelling-02-100x70.jpg 100w, https://www.luxemozione.com/gaianorm/2017/03/Lighting-Design-Buildin-Information-Modelling-02.jpg 1268w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="BIM Building Information Modelling e il futuro del Lighting Design"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.luxemozione.com/2017/03/bim-building-information-modelling-e-il-futuro-del-lighting-design.html" rel="bookmark" title="BIM Building Information Modelling e il futuro del Lighting Design">BIM Building Information Modelling e il futuro del Lighting Design</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.luxemozione.com/2017/02/la-luce-quale-strumento-per-generare-benessere.html" rel="bookmark" title="La luce quale strumento per generare benessere"><img width="218" height="150" class="entry-thumb" src="https://www.luxemozione.com/gaianorm/2017/02/luce-e-benessere-218x150.jpg" srcset="https://www.luxemozione.com/gaianorm/2017/02/luce-e-benessere-218x150.jpg 218w, https://www.luxemozione.com/gaianorm/2017/02/luce-e-benessere-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="luce e benessere" title="La luce quale strumento per generare benessere"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.luxemozione.com/2017/02/la-luce-quale-strumento-per-generare-benessere.html" rel="bookmark" title="La luce quale strumento per generare benessere">La luce quale strumento per generare benessere</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.luxemozione.com/2017/02/illuminazione-urbana-led-piu-meno-inquinamento-luminoso.html" rel="bookmark" title="Illuminazione urbana: con i LED più o meno inquinamento luminoso?"><img width="218" height="150" class="entry-thumb" src="https://www.luxemozione.com/gaianorm/2017/02/Inquinamento-luminoso-218x150.jpg" srcset="https://www.luxemozione.com/gaianorm/2017/02/Inquinamento-luminoso-218x150.jpg 218w, https://www.luxemozione.com/gaianorm/2017/02/Inquinamento-luminoso-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Inquinamento luminoso" title="Illuminazione urbana: con i LED più o meno inquinamento luminoso?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.luxemozione.com/2017/02/illuminazione-urbana-led-piu-meno-inquinamento-luminoso.html" rel="bookmark" title="Illuminazione urbana: con i LED più o meno inquinamento luminoso?">Illuminazione urbana: con i LED più o meno inquinamento luminoso?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.luxemozione.com/2017/01/presa-diretta-le-luci-sprecate-tanta-confusione-zero-progettazione.html" rel="bookmark" title="Presa Diretta e le Luci Sprecate, tanta confusione e zero progettazione."><img width="218" height="150" class="entry-thumb" src="https://www.luxemozione.com/gaianorm/2017/01/Presa-diretta-Luci-Sprecate-218x150.jpg" srcset="https://www.luxemozione.com/gaianorm/2017/01/Presa-diretta-Luci-Sprecate-218x150.jpg 218w, https://www.luxemozione.com/gaianorm/2017/01/Presa-diretta-Luci-Sprecate-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Presa diretta Luci Sprecate" title="Presa Diretta e le Luci Sprecate, tanta confusione e zero progettazione."/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.luxemozione.com/2017/01/presa-diretta-le-luci-sprecate-tanta-confusione-zero-progettazione.html" rel="bookmark" title="Presa Diretta e le Luci Sprecate, tanta confusione e zero progettazione.">Presa Diretta e le Luci Sprecate, tanta confusione e zero progettazione.</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_59e5de29b78a2" data-td_block_id="td_uid_17_59e5de29b78a2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_59e5de29b78a2" data-td_block_id="td_uid_17_59e5de29b78a2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-14390"><a href="https://www.luxemozione.com/category/light-art">LIGHT ART</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_27_59e5de29bf807_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="td_uid_27_59e5de29bf807" ><script>var block_td_uid_27_59e5de29bf807 = new tdBlock();
block_td_uid_27_59e5de29bf807.id = "td_uid_27_59e5de29bf807";
block_td_uid_27_59e5de29bf807.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"653","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_27_59e5de29bf807_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_27_59e5de29bf807_rand","tdc_css_class_style":"td_uid_27_59e5de29bf807_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_27_59e5de29bf807.td_column_number = "3";
block_td_uid_27_59e5de29bf807.block_type = "td_block_mega_menu";
block_td_uid_27_59e5de29bf807.post_count = "5";
block_td_uid_27_59e5de29bf807.found_posts = "20";
block_td_uid_27_59e5de29bf807.header_color = "";
block_td_uid_27_59e5de29bf807.ajax_pagination_infinite_stop = "";
block_td_uid_27_59e5de29bf807.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_27_59e5de29bf807);
</script><div id=td_uid_27_59e5de29bf807 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.luxemozione.com/2016/11/cerchiamo-la-bellezza-ovunque.html" rel="bookmark" title="Alla ricerca dell&#8217;idea di bellezza attraverso la luce"><img width="218" height="150" class="entry-thumb" src="https://www.luxemozione.com/gaianorm/2016/11/Noi-cerchiamo-la-bellezza-Ovunque-05-218x150.jpg" srcset="https://www.luxemozione.com/gaianorm/2016/11/Noi-cerchiamo-la-bellezza-Ovunque-05-218x150.jpg 218w, https://www.luxemozione.com/gaianorm/2016/11/Noi-cerchiamo-la-bellezza-Ovunque-05-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alla ricerca dell&#8217;idea di bellezza attraverso la luce"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.luxemozione.com/2016/11/cerchiamo-la-bellezza-ovunque.html" rel="bookmark" title="Alla ricerca dell&#8217;idea di bellezza attraverso la luce">Alla ricerca dell&#8217;idea di bellezza attraverso la luce</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.luxemozione.com/2016/10/false-sunset-tramonto-impossibile-giulianova.html" rel="bookmark" title="False Sunset, il tramonto impossibile di Giulianova"><img width="218" height="150" class="entry-thumb" src="https://www.luxemozione.com/gaianorm/2016/10/False-Sunset-04-218x150.jpg" srcset="https://www.luxemozione.com/gaianorm/2016/10/False-Sunset-04-218x150.jpg 218w, https://www.luxemozione.com/gaianorm/2016/10/False-Sunset-04-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="False Sunset, il tramonto impossibile di Giulianova"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.luxemozione.com/2016/10/false-sunset-tramonto-impossibile-giulianova.html" rel="bookmark" title="False Sunset, il tramonto impossibile di Giulianova">False Sunset, il tramonto impossibile di Giulianova</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.luxemozione.com/2016/05/false-sunset-e-light-art-made-in-italy-intervista-a-romano-baratta.html" rel="bookmark" title="False sunset e Light Art made in Italy : intervista a Romano Baratta"><img width="218" height="150" class="entry-thumb" src="https://www.luxemozione.com/gaianorm/2016/05/19-218x150.jpg" srcset="https://www.luxemozione.com/gaianorm/2016/05/19-218x150.jpg 218w, https://www.luxemozione.com/gaianorm/2016/05/19-580x398.jpg 580w, https://www.luxemozione.com/gaianorm/2016/05/19-768x527.jpg 768w, https://www.luxemozione.com/gaianorm/2016/05/19-1030x706.jpg 1030w, https://www.luxemozione.com/gaianorm/2016/05/19-100x70.jpg 100w, https://www.luxemozione.com/gaianorm/2016/05/19.jpg 1120w" sizes="(max-width: 218px) 100vw, 218px" alt="Light Art made in italy" title="False sunset e Light Art made in Italy : intervista a Romano Baratta"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.luxemozione.com/2016/05/false-sunset-e-light-art-made-in-italy-intervista-a-romano-baratta.html" rel="bookmark" title="False sunset e Light Art made in Italy : intervista a Romano Baratta">False sunset e Light Art made in Italy : intervista a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.luxemozione.com/2015/12/baroque-baroque-alla-scoperta-del-fenomeno-percettivo.html" rel="bookmark" title="BAROQUE BAROQUE alla scoperta del fenomeno percettivo"><img width="218" height="150" class="entry-thumb" src="https://www.luxemozione.com/gaianorm/2015/12/new-berlin-sphere-designboom-218x150.jpg" srcset="https://www.luxemozione.com/gaianorm/2015/12/new-berlin-sphere-designboom-218x150.jpg 218w, https://www.luxemozione.com/gaianorm/2015/12/new-berlin-sphere-designboom-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Olafur Eliasson Baroque Baroque new berlin sphere" title="BAROQUE BAROQUE alla scoperta del fenomeno percettivo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.luxemozione.com/2015/12/baroque-baroque-alla-scoperta-del-fenomeno-percettivo.html" rel="bookmark" title="BAROQUE BAROQUE alla scoperta del fenomeno percettivo">BAROQUE BAROQUE alla scoperta del fenomeno percettivo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.luxemozione.com/2015/11/la-magia-della-luce-di-james-turrell-al-roden-crater.html" rel="bookmark" title="La magia della luce di James Turrell al Roden Crater"><img width="218" height="150" class="entry-thumb" src="https://www.luxemozione.com/gaianorm/2015/11/EK_IMG_6533-218x150.jpg" srcset="https://www.luxemozione.com/gaianorm/2015/11/EK_IMG_6533-218x150.jpg 218w, https://www.luxemozione.com/gaianorm/2015/11/EK_IMG_6533-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Roden Crater East Portal" title="La magia della luce di James Turrell al Roden Crater"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.luxemozione.com/2015/11/la-magia-della-luce-di-james-turrell-al-roden-crater.html" rel="bookmark" title="La magia della luce di James Turrell al Roden Crater">La magia della luce di James Turrell al Roden Crater</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_59e5de29bf807" data-td_block_id="td_uid_27_59e5de29bf807"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_27_59e5de29bf807" data-td_block_id="td_uid_27_59e5de29bf807"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.luxemozione.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><article id="post-18040" class="td-post-template-6 post-18040 post type-post status-publish format-standard has-post-thumbnail hentry category-corsi-di-formazione category-eventi-di-illuminazione category-festival td-container-wrap" itemscope itemtype="https://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div id="td-full-screen-header-image" class="td-image-gradient-style6">
            <img class="td-backstretch" src="https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera_sito-01_00.jpg">
        </div>

        <div class="td-container td-post-header">

            <div class="td-post-header-holder">
                <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.luxemozione.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in EVENTI" class="entry-crumb" href="https://www.luxemozione.com/category/eventi-di-illuminazione">EVENTI</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in corsi di formazione" class="entry-crumb" href="https://www.luxemozione.com/category/eventi-di-illuminazione/corsi-di-formazione">corsi di formazione</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cos&#8217;è successo al Workshop di Lighting Design Luci in Riviera</span></div>
                <header class="td-post-title">

                    <ul class="td-category"><li class="entry-category"><a  style="background-color:#dd3333; color:#fff; border-color:#dd3333;" href="https://www.luxemozione.com/category/eventi-di-illuminazione">EVENTI</a></li><li class="entry-category"><a  href="https://www.luxemozione.com/category/eventi-di-illuminazione/corsi-di-formazione">corsi di formazione</a></li><li class="entry-category"><a  href="https://www.luxemozione.com/category/eventi-di-illuminazione/festival">Light Festival</a></li></ul>                    <h1 class="entry-title">Cos&#8217;è successo al Workshop di Lighting Design Luci in Riviera</h1>

                    

                    <div class="td-module-meta-info">
                        <div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="https://www.luxemozione.com/author/gaianorm">Giacomo</a><div class="td-author-line"> - </div> </div>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-08T13:33:06+00:00" >8 ottobre 2017</time></span>                                                <div class="td-post-comments"><a href="https://www.luxemozione.com/2017/10/workshop-lighting-design-luci-riviera.html#respond"><i class="td-icon-comments"></i>0</a></div>                    </div>

                </header>
            </div>
        </div>

    </div>


    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    
    <div class="td-post-content">
        <p>Dal 18 al 23 settembre scorsi si è svolta la prima edizione del <a href="https://www.luciinriviera.com/workshop/" target="_blank" rel="noopener"><strong>Workshop Internazionale di Lighting Design Luci In Riviera</strong></a> tenutosi a Dolo, ridente cittadina della <a href="https://it.wikipedia.org/wiki/Riviera_del_Brenta" target="_blank" rel="noopener">Riviera del Brenta</a>, a pochi chilometri da Venezia.</p>
<p><strong>Il Workshop Luci in Riviera</strong>, unico nel suo genere in Italia, si ispira ad altri più noti realizzati all’estero, tra cui il famosissimo <a href="http://www.lightsinalingsas.se/en" target="_blank" rel="noopener"><strong>Light in Alingsås</strong></a> . Il programma si articola in 6 giorni, durante i quali i partecipanti, divisi in gruppi  guidati da Workshop Heads (di solito lighting designers professionisti), sviluppano un’installazione di luce in ogni sito dato a disposizione, partendo dal concept fino alla realizzazione ed inaugurazione dell’opera.</p>
<p>Un percorso che pone in evidenza l’importanza dell’idea o concept che si nasconde dietro ogni progetto d’illuminazione: ogni progetto di luce senza un’idea e una storia forte perde di significato.</p>
<p>Quest’anno ho avuto il piacere di partecipare all’evento come Workshop Head, assieme ad altri 3 colleghi lighting designers professionisti: Marco Palandella (Italia), Andrea Hartranft (USA) e il prof. Zhang Lin dell’Università Cinese di Comunicazione di Pechino.</p>
<p>Un’esperienza che, oltre l’aspetto didattico, si è rivelata unica grazie allo spirito di collaborazione e coesione di tutti: organizzazione, workhsop heads e partecipanti che, durante la sei giorni di Dolo, sebbene divisi in gruppi, hanno lavorato spalla a spalla così da rendere possibile la buona riuscita dell’evento.</p>
<p>Un ringraziamento dunque a tutti, oltre ai sopra citati colleghi, a tutti i partecipanti, provenienti da Italia, Cina, Cile, Iran e Russia: Floriana Imperiale (Italia) , Zhihong Suna aka Jack Sun (Cina), Maurizio Mora (ITA); Ines Olea Sierralta (Cile), Zahra Ebrahimi (Iran), Maria Klochkova (Russia), Kaili Xu (Cina); Armaghan Rahimi (Iran) , Francesca Dematteis (Italia), Yang He Qi (Cina); Wei Qiu (Cina), Xiao Sun (Cina), Davide Rostellato (Italia), Yansong Chen (Cina); Giulia Lucatello (Italia), Andrea Furlanetto (Italia), Patrizia Margioni (Italia) e  Sergio Felleti (Italia).</p>
<p><a href="https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-WORKSHOP-LIGHTING-DESIGN-09.jpg"><img class="alignnone wp-image-18053 size-large" src="https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-WORKSHOP-LIGHTING-DESIGN-09-1030x579.jpg" alt="" width="696" height="391" srcset="https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-WORKSHOP-LIGHTING-DESIGN-09-1030x579.jpg 1030w, https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-WORKSHOP-LIGHTING-DESIGN-09-580x326.jpg 580w, https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-WORKSHOP-LIGHTING-DESIGN-09-768x432.jpg 768w, https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-WORKSHOP-LIGHTING-DESIGN-09.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" /></a></p>
<p>Naturalmente un ringraziamento all’organizzazione dell’evento: Roberto Corradini , Giuseppe Barruzzo, Patrizia Callegari e Federico Schiavo ; a tutte le strutture che ci hanno ospitato in questi giorni e agli sponsor e partner che hanno reso possibile la realizzazione del Workshop.</p>
<p>Qua un&#8217;immagine con sponsor, enti patrocinanti, e partner vari.</p>
<p><img class="alignnone wp-image-18044 size-large" src="https://www.luxemozione.com/gaianorm/2017/10/sponsor-e-partner-1030x515.jpg" alt="Luci in Riviera sponsor e partner" width="696" height="348" srcset="https://www.luxemozione.com/gaianorm/2017/10/sponsor-e-partner-1030x515.jpg 1030w, https://www.luxemozione.com/gaianorm/2017/10/sponsor-e-partner-580x290.jpg 580w, https://www.luxemozione.com/gaianorm/2017/10/sponsor-e-partner-768x384.jpg 768w, https://www.luxemozione.com/gaianorm/2017/10/sponsor-e-partner.jpg 1272w" sizes="(max-width: 696px) 100vw, 696px" /></p>
<h2><em><strong>Cosa è successo durante il Workshop</strong></em></h2>
<p><em>Come dicevo più sopra il workshop si è dipanato in sei giorni, attraverso un denso programma di attività: da lunedì 18 settembre giorno delle presentazioni, introduzione e visita ai siti oggetto di progetto, fino a sabato 23 settembre, giorno in cui sono state presentate ufficialmente le installazioni alla comunità di Dolo. </em></p>
<p><em><strong>Giorno 1: presentazione e visita ai siti</strong>. Dopo l&#8217;incontro alla mattina di confronto e presentazione abbiamo fatto un primo sopralluogo assieme ai partecipanti per conoscere i siti su cui intervenire.<br />
</em></p>
<p>Noi workshop heads durante la presentazione e a seguire uno scatto durante i sopralluoghi.</p>
<div id="foogallery-gallery-18058" class="foogallery-container foogallery-default foogallery-link-image foogallery-lightbox-foobox spacing-width-15 hover-effect-zoom  border-style-square-white alignment-left hover-caption-simple foogallery-default-loading">
	<a  href="https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-WORKSHOP-LIGHTING-DESIGN-011.jpg" data-attachment-id="18057" class=""><img  src="https://www.luxemozione.com/gaianorm/cache/2017/10/Luci-in-riviera-WORKSHOP-LIGHTING-DESIGN-011/3564007639.jpg" alt="Luci in riviera WORKSHOP LIGHTING DESIGN" width="320" height="300" /></a><a  href="https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-WORKSHOP-LIGHTING-DESIGN-010.jpg" data-attachment-id="18056" class=""><img  src="https://www.luxemozione.com/gaianorm/cache/2017/10/Luci-in-riviera-WORKSHOP-LIGHTING-DESIGN-010/1653688797.jpg" alt="Luci in riviera WORKSHOP LIGHTING DESIGN" width="320" height="300" /></a><a  href="https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-WORKSHOP-LIGHTING-DESIGN-013.jpg" data-attachment-id="18055" class=""><img  src="https://www.luxemozione.com/gaianorm/cache/2017/10/Luci-in-riviera-WORKSHOP-LIGHTING-DESIGN-013/1658913922.jpg" alt="Luci in riviera WORKSHOP LIGHTING DESIGN" width="320" height="300" /></a><a  href="https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-WORKSHOP-LIGHTING-DESIGN-012.jpg" data-attachment-id="18054" class=""><img  src="https://www.luxemozione.com/gaianorm/cache/2017/10/Luci-in-riviera-WORKSHOP-LIGHTING-DESIGN-012/1559541181.jpg" alt="Luci in riviera WORKSHOP LIGHTING DESIGN" width="320" height="300" /></a></div>

<figure id="attachment_18059" style="width: 696px" class="wp-caption alignnone"><a href="https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-WORKSHOP-LIGHTING-DESIGN-016.jpg"><img class="wp-image-18059 size-large" src="https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-WORKSHOP-LIGHTING-DESIGN-016-1030x579.jpg" alt="Luci in riviera WORKSHOP LIGHTING DESIGN 016" width="696" height="391" srcset="https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-WORKSHOP-LIGHTING-DESIGN-016-1030x579.jpg 1030w, https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-WORKSHOP-LIGHTING-DESIGN-016-580x326.jpg 580w, https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-WORKSHOP-LIGHTING-DESIGN-016-768x432.jpg 768w, https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-WORKSHOP-LIGHTING-DESIGN-016.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" /></a><figcaption class="wp-caption-text">I primi sopralluoghi sui siti.</figcaption></figure>
<p><a href="https://www.luxemozione.com/gaianorm/2017/10/I-siti.jpg"><img class="alignnone size-large wp-image-18088" src="https://www.luxemozione.com/gaianorm/2017/10/I-siti-1030x579.jpg" alt="Luci in riviera WORKSHOP LIGHTING DESIGN" width="696" height="391" srcset="https://www.luxemozione.com/gaianorm/2017/10/I-siti-1030x579.jpg 1030w, https://www.luxemozione.com/gaianorm/2017/10/I-siti-580x326.jpg 580w, https://www.luxemozione.com/gaianorm/2017/10/I-siti-768x432.jpg 768w, https://www.luxemozione.com/gaianorm/2017/10/I-siti.jpg 1295w" sizes="(max-width: 696px) 100vw, 696px" /></a></p>
<p><em><strong>Giorno 2: si inizia a lavorare.</strong> I worhshop heads decidono su quali siti intervenire e i partecipanti si dividono in gruppi e iniziano a sviluppare  i concept alla base delle installazioni su ciascun sito.</em></p>
<p><a href="https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-WORKSHOP-LIGHTING-DESIGN-03.jpg"><img class="alignnone wp-image-18062 size-large" src="https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-WORKSHOP-LIGHTING-DESIGN-03-1030x579.jpg" alt="Luci in riviera WORKSHOP LIGHTING DESIGN " width="696" height="391" srcset="https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-WORKSHOP-LIGHTING-DESIGN-03-1030x579.jpg 1030w, https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-WORKSHOP-LIGHTING-DESIGN-03-580x326.jpg 580w, https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-WORKSHOP-LIGHTING-DESIGN-03-768x432.jpg 768w, https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-WORKSHOP-LIGHTING-DESIGN-03.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" /></a></p>
<p><a href="https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-WORKSHOP-LIGHTING-DESIGN-015.jpg"><img class="alignnone wp-image-18060 size-large" src="https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-WORKSHOP-LIGHTING-DESIGN-015-1030x579.jpg" alt="Luci in riviera WORKSHOP LIGHTING DESIGN " width="696" height="391" srcset="https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-WORKSHOP-LIGHTING-DESIGN-015-1030x579.jpg 1030w, https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-WORKSHOP-LIGHTING-DESIGN-015-580x326.jpg 580w, https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-WORKSHOP-LIGHTING-DESIGN-015-768x432.jpg 768w, https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-WORKSHOP-LIGHTING-DESIGN-015.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" /></a> <a href="https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-WORKSHOP-LIGHTING-DESIGN-06.jpg"><img class="alignnone wp-image-18061 size-large" src="https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-WORKSHOP-LIGHTING-DESIGN-06-1030x579.jpg" alt="Luci in riviera WORKSHOP LIGHTING DESIGN " width="696" height="391" srcset="https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-WORKSHOP-LIGHTING-DESIGN-06-1030x579.jpg 1030w, https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-WORKSHOP-LIGHTING-DESIGN-06-580x326.jpg 580w, https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-WORKSHOP-LIGHTING-DESIGN-06-768x432.jpg 768w, https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-WORKSHOP-LIGHTING-DESIGN-06.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" /></a></p>
<p><em><strong>Giorno 3:una prima presentazione dei concept e poi si inizia a testare</strong>. Ciascun gruppo, dopo una breve presentazione in cui vengono messe in evidenza le idee salienti del concept ideato, si passa all&#8217;azione: si selezionano i </em><em> coprpi illuminanti e la sera si svolgono i primi test d’illuminazione.</em></p>
<figure id="attachment_18063" style="width: 696px" class="wp-caption alignnone"><a href="https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-WORKSHOP-LIGHTING-DESIGN-04.jpg"><img class="wp-image-18063 size-large" src="https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-WORKSHOP-LIGHTING-DESIGN-04-1030x773.jpg" alt="" width="696" height="522" srcset="https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-WORKSHOP-LIGHTING-DESIGN-04-1030x773.jpg 1030w, https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-WORKSHOP-LIGHTING-DESIGN-04-580x435.jpg 580w, https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-WORKSHOP-LIGHTING-DESIGN-04-768x576.jpg 768w, https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-WORKSHOP-LIGHTING-DESIGN-04-80x60.jpg 80w, https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-WORKSHOP-LIGHTING-DESIGN-04-265x198.jpg 265w, https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-WORKSHOP-LIGHTING-DESIGN-04.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" /></a><figcaption class="wp-caption-text">Una breve presentazione.</figcaption></figure>
<figure id="attachment_18065" style="width: 696px" class="wp-caption alignnone"><a href="https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-WORKSHOP-LIGHTING-DESIGN-017.jpg"><img class="wp-image-18065 size-large" src="https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-WORKSHOP-LIGHTING-DESIGN-017-1030x579.jpg" alt="Luci in riviera WORKSHOP LIGHTING DESIGN " width="696" height="391" srcset="https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-WORKSHOP-LIGHTING-DESIGN-017-1030x579.jpg 1030w, https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-WORKSHOP-LIGHTING-DESIGN-017-580x326.jpg 580w, https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-WORKSHOP-LIGHTING-DESIGN-017-768x432.jpg 768w, https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-WORKSHOP-LIGHTING-DESIGN-017.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" /></a><figcaption class="wp-caption-text">E poi si inizia a fare i primi tests&#8230;</figcaption></figure>
<p><a href="https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-WORKSHOP-LIGHTING-DESIGN-018.jpg"><img class="alignnone wp-image-18068 size-large" src="https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-WORKSHOP-LIGHTING-DESIGN-018-1030x579.jpg" alt="Luci in riviera WORKSHOP LIGHTING DESIGN " width="696" height="391" srcset="https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-WORKSHOP-LIGHTING-DESIGN-018-1030x579.jpg 1030w, https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-WORKSHOP-LIGHTING-DESIGN-018-580x326.jpg 580w, https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-WORKSHOP-LIGHTING-DESIGN-018-768x432.jpg 768w, https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-WORKSHOP-LIGHTING-DESIGN-018.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" /></a></p>
<p><em><strong>Giorno 4 e 5 Si Presentazione delle idee alla comunità di Dolo e poi si inizia ad installare</strong> <strong>e provare</strong>. Grazie alla condivisione di risorse è stato possibile risolvere alcune criticità impreviste.</em></p>
<figure id="attachment_18064" style="width: 696px" class="wp-caption alignnone"><a href="https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-WORKSHOP-LIGHTING-DESIGN-08.jpg"><img class="wp-image-18064 size-large" src="https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-WORKSHOP-LIGHTING-DESIGN-08-1030x579.jpg" alt="Luci in riviera WORKSHOP LIGHTING DESIGN " width="696" height="391" srcset="https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-WORKSHOP-LIGHTING-DESIGN-08-1030x579.jpg 1030w, https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-WORKSHOP-LIGHTING-DESIGN-08-580x326.jpg 580w, https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-WORKSHOP-LIGHTING-DESIGN-08-768x432.jpg 768w, https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-WORKSHOP-LIGHTING-DESIGN-08.jpg 1198w" sizes="(max-width: 696px) 100vw, 696px" /></a><figcaption class="wp-caption-text">Durante la presentazione alla comunità di Dolo</figcaption></figure>
<div id="foogallery-gallery-18067" class="foogallery-container foogallery-default foogallery-link-image foogallery-lightbox-foobox spacing-width-10 hover-effect-eye  border-style-square-white alignment-center hover-caption-simple foogallery-default-loading">
	<a  href="https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-WORKSHOP-LIGHTING-DESIGN-014.jpg" data-attachment-id="18071" class=""><img  src="https://www.luxemozione.com/gaianorm/cache/2017/10/Luci-in-riviera-WORKSHOP-LIGHTING-DESIGN-014/4046166178.jpg" alt="Luci in riviera WORKSHOP LIGHTING DESIGN" width="212" height="212" /></a><a  href="https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-WORKSHOP-LIGHTING-DESIGN-022.jpg" data-attachment-id="18069" class=""><img  src="https://www.luxemozione.com/gaianorm/cache/2017/10/Luci-in-riviera-WORKSHOP-LIGHTING-DESIGN-022/2644144038.jpg" alt="Luci in riviera WORKSHOP LIGHTING DESIGN" width="212" height="212" /></a><a  href="https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-WORKSHOP-LIGHTING-DESIGN-023.jpg" data-attachment-id="18070" class=""><img  src="https://www.luxemozione.com/gaianorm/cache/2017/10/Luci-in-riviera-WORKSHOP-LIGHTING-DESIGN-023/3090584810.jpg" alt="Luci in riviera WORKSHOP LIGHTING DESIGN" width="212" height="212" /></a><a  href="https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-WORKSHOP-LIGHTING-DESIGN-019.jpg" data-attachment-id="18072" class=""><img  src="https://www.luxemozione.com/gaianorm/cache/2017/10/Luci-in-riviera-WORKSHOP-LIGHTING-DESIGN-019/3838953423.jpg" alt="Luci in riviera WORKSHOP LIGHTING DESIGN" width="212" height="212" /></a><a  href="https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-WORKSHOP-LIGHTING-DESIGN-020.jpg" data-attachment-id="18073" class=""><img  src="https://www.luxemozione.com/gaianorm/cache/2017/10/Luci-in-riviera-WORKSHOP-LIGHTING-DESIGN-020/3091650997.jpg" alt="Luci in riviera WORKSHOP LIGHTING DESIGN" width="212" height="212" /></a><a  href="https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-WORKSHOP-LIGHTING-DESIGN-021.jpg" data-attachment-id="18074" class=""><img  src="https://www.luxemozione.com/gaianorm/cache/2017/10/Luci-in-riviera-WORKSHOP-LIGHTING-DESIGN-021/3359011718.jpg" alt="Luci in riviera WORKSHOP LIGHTING DESIGN" width="212" height="212" /></a></div>

<p><em><strong>Giorno 6 l&#8217;inaugurazione.</strong>  Ultimo giorno durante il quale si è svolta l’inaugurazione e presentazione delle installazioni alla comunità di Dolo.</em></p>
<p>Durante la serata d&#8217;inaugurazione sono stati consegnati i diplomi ai partecipanti e workshop heads.</p>
<p><a href="https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-WORKSHOP-LIGHTING-DESIGN-diplomi.jpg"><img class="alignnone wp-image-18089 size-large" src="https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-WORKSHOP-LIGHTING-DESIGN-diplomi-1030x687.jpg" alt="Luci in riviera WORKSHOP LIGHTING DESIGN diplomi" width="696" height="464" srcset="https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-WORKSHOP-LIGHTING-DESIGN-diplomi-1030x687.jpg 1030w, https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-WORKSHOP-LIGHTING-DESIGN-diplomi-580x387.jpg 580w, https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-WORKSHOP-LIGHTING-DESIGN-diplomi-768x512.jpg 768w, https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-WORKSHOP-LIGHTING-DESIGN-diplomi.jpg 1440w" sizes="(max-width: 696px) 100vw, 696px" /></a></p>
<p><a href="https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-WORKSHOP-LIGHTING-DESIGN-05.jpg"><img class="alignnone size-large wp-image-18090" src="https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-WORKSHOP-LIGHTING-DESIGN-05-1030x773.jpg" alt="" width="696" height="522" srcset="https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-WORKSHOP-LIGHTING-DESIGN-05-1030x773.jpg 1030w, https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-WORKSHOP-LIGHTING-DESIGN-05-580x435.jpg 580w, https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-WORKSHOP-LIGHTING-DESIGN-05-768x576.jpg 768w, https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-WORKSHOP-LIGHTING-DESIGN-05-80x60.jpg 80w, https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-WORKSHOP-LIGHTING-DESIGN-05-265x198.jpg 265w, https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-WORKSHOP-LIGHTING-DESIGN-05.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" /></a></p>
<p>Qua il video con i momenti salienti del Workshop di Dolo, realizzato da Davide Ultini, che ci ha seguito con la sua preziosa camera, per immortalare ogni istante dell&#8217;evento.</p>
<p><iframe width="696" height="392" src="https://www.youtube.com/embed/8gdsbHIMOCk?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<h2><em><strong>Le installazioni nel dettaglio</strong></em></h2>
<h3><em><strong>Sito numero 1 Squero Monumentale e ponte sulla Conca.</strong></em></h3>
<p>MEMORY TRIP</p>
<p>Workshop Head Zhang Lin; Partecipanti: Wei Qiu, Xiao Sun, Davide Rostellato, Yansong Chen</p>
<p>Persone famose hanno compiuto un viaggio memorabile dalla città natale di Marco Polo fino in Cina. Due diverse culture sono state collegate da questo viaggio straordinario. In ricordo di questa gente audace e coraggiosa ha avuto inizio il nostro viaggio speciale a Dolo. Qui è stata creata l&#8217;illusione di grandi navi che entreranno in Dolo e che evocheranno nelle persone memorie intense del passato della cittadina sulle rive del Brenta.</p>
<p><a href="https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera_sito-01_02.jpg"><img class="alignnone wp-image-18078 size-large" src="https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera_sito-01_02-1030x580.jpg" alt="Luci in riviera WORKSHOP LIGHTING DESIGN" width="696" height="392" srcset="https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera_sito-01_02-1030x580.jpg 1030w, https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera_sito-01_02-580x327.jpg 580w, https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera_sito-01_02-768x433.jpg 768w, https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera_sito-01_02.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" /></a> <a href="https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera_sito-01_01.jpg"><img class="alignnone size-large wp-image-18077" src="https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera_sito-01_01-1030x580.jpg" alt="Luci in riviera WORKSHOP LIGHTING DESIGN" width="696" height="392" srcset="https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera_sito-01_01-1030x580.jpg 1030w, https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera_sito-01_01-580x327.jpg 580w, https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera_sito-01_01-768x433.jpg 768w, https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera_sito-01_01.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" /></a></p>
<h3><em><strong>Sito numero 2 </strong></em><em><strong>Giardino Case Popolari</strong></em></h3>
<p><em>WELCOME HOME</em></p>
<p>Workshop Head Andrea Hartranft; Partecipanti: Ines Olea Sierralta, Maria Klochkova, Kaili Xu, Zahra Ebrahimi</p>
<p>Vogliamo creare uno spazio caloroso e accogliente per gli orgogliosi residenti del giardino case popolari e dei passanti occasionali. Abbiamo usato il potere della luce per trasformare lo spazio in un salotto e portarlo alla vita di notte. Godetevi i colori ed i dettagli colorati del giardino. Scoprite questo piccolo gioiello di Dolo.</p>
<p><a href="https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera_sito-02.jpg"><img class="alignnone size-large wp-image-18080" src="https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera_sito-02-1030x579.jpg" alt="Luci in riviera WORKSHOP LIGHTING DESIGN" width="696" height="391" srcset="https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera_sito-02-1030x579.jpg 1030w, https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera_sito-02-580x326.jpg 580w, https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera_sito-02-768x432.jpg 768w, https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera_sito-02.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" /></a> <a href="https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera_sito-02_2.jpg"><img class="alignnone size-large wp-image-18081" src="https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera_sito-02_2-1030x579.jpg" alt="Luci in riviera WORKSHOP LIGHTING DESIGN" width="696" height="391" srcset="https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera_sito-02_2-1030x579.jpg 1030w, https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera_sito-02_2-580x326.jpg 580w, https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera_sito-02_2-768x432.jpg 768w, https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera_sito-02_2.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" /></a></p>
<h3><em><strong>Sito numero 3 </strong></em><em><strong>Area verde via Guolo</strong></em><em><strong> </strong></em></h3>
<p><em>WALKING IN THE WAY OF MEMORY</em><em> </em></p>
<p>Workshop Head Marco Palandella; Partecipanti: Floriana Imperiale, Zhihong Sun, Maurizio Mora.<em> </em></p>
<p>Vogliamo ricreare l&#8217;idea del tempo che passa, in contrasto con l&#8217;atmosfera cupa del cimitero vicino. Abbiamo quindi scelto di ricreare un passaggio pedonale che collega diversi scenari, rappresentanti le diverse fasi del giorno, cosi come le fasi della vita dell&#8217;uomo. Ogni scenario è rappresentato da un colore. Quindi, l&#8217;alba simboleggia l&#8217;infanzia, il mattino l&#8217;adolescenza, il tramonto la mezza età e la notte stellata la vecchiaia.</p>
<p><a href="https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera_00011.jpg"><img class="alignnone size-large wp-image-18082" src="https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera_00011-1030x579.jpg" alt="Luci in riviera WORKSHOP LIGHTING DESIGN" width="696" height="391" srcset="https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera_00011-1030x579.jpg 1030w, https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera_00011-580x326.jpg 580w, https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera_00011-768x432.jpg 768w, https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera_00011.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" /></a> <a href="https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera_sito-03-a.jpg"><img class="alignnone size-large wp-image-18083" src="https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera_sito-03-a-1030x579.jpg" alt="Luci in riviera WORKSHOP LIGHTING DESIGN" width="696" height="391" srcset="https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera_sito-03-a-1030x579.jpg 1030w, https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera_sito-03-a-580x326.jpg 580w, https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera_sito-03-a-768x432.jpg 768w, https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera_sito-03-a.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" /></a></p>
<h3><em><strong>Sito numero 4 Piazzetta Aldo Moro</strong></em></h3>
<p><em>TRAVERSAL SEASON</em></p>
<p>Workshop Head Giacomo Rossi; Partecipanti: Armaghan Rahimi, Francesca Dematteis, Yang He Qi</p>
<p>Vogliamo riportare attenzione al centro della piazzetta, che oggi è esclusivamente un’area di passaggio:  I 4 alberi si trasformano nei simboli delle stagioni, ognuno è caratterizzato da una soluzione di illuminazione diversa per colori e tecnica, che riporta alla mente l’idea delle 4 stagioni: luce colorata rossa e gialla per l’autunno, Luce fredda che richiama fili di ghiaccio tra i rami per l’inverno, colori gioiosi che vengono riflessi da farfalle che si muovono tra i rami, che ricordano la primavera, e luce calda ed avvolgente come un raggio di sole, per l’estate.</p>
<p>Inoltre i passanti potranno giocare con le ombre colorate, proiettate sulle superfici circostanti e sul terreno, ad enfatizzare il passaggio che ogni giorno avviene in quest’area, durante l’anno, attraverso le stagioni.</p>
<p><a href="https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-sito-04_1.jpg"><img class="alignnone size-large wp-image-18084" src="https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-sito-04_1-1030x579.jpg" alt="Luci in riviera WORKSHOP LIGHTING DESIGN" width="696" height="391" srcset="https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-sito-04_1-1030x579.jpg 1030w, https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-sito-04_1-580x326.jpg 580w, https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-sito-04_1-768x432.jpg 768w, https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-sito-04_1.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" /></a> <a href="https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-sito-04_3.jpg"><img class="alignnone size-large wp-image-18085" src="https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-sito-04_3-1030x579.jpg" alt="Luci in riviera WORKSHOP LIGHTING DESIGN" width="696" height="391" srcset="https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-sito-04_3-1030x579.jpg 1030w, https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-sito-04_3-580x326.jpg 580w, https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-sito-04_3-768x432.jpg 768w, https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-sito-04_3.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" /></a></p>
<h3><em><strong>Sito numero 5 Largo Pinelli</strong></em></h3>
<p><em>STREET ART FESTIVAL</em></p>
<p>Team Giulia Lucatello, Andrea Furlanetto, Patrizia Margioni, Sergio Felleti, partecipanti all’evento Luci in Riviera 2016 Desideriamo riempire questa strada conuna festa di luci e colori. Il circo come metafora del gioco della vita trova nel funambolo il suo attore protagonista. L’altalena, rappresentata nel vicino murale diventa simbolo di equilibrio in un passaggio continuo dal bambino all’adulto, in una festa di emozioni.</p>
<p><a href="https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-sito-05_1.jpg"><img class="alignnone size-large wp-image-18086" src="https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-sito-05_1-1030x579.jpg" alt="Luci in riviera WORKSHOP LIGHTING DESIGN" width="696" height="391" srcset="https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-sito-05_1-1030x579.jpg 1030w, https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-sito-05_1-580x326.jpg 580w, https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-sito-05_1-768x432.jpg 768w, https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-sito-05_1.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" /></a> <a href="https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-sito-05_2.jpg"><img class="alignnone size-large wp-image-18087" src="https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-sito-05_2-1030x580.jpg" alt="Luci in riviera WORKSHOP LIGHTING DESIGN" width="696" height="392" srcset="https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-sito-05_2-1030x580.jpg 1030w, https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-sito-05_2-580x327.jpg 580w, https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-sito-05_2-768x433.jpg 768w, https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera-sito-05_2.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" /></a></p>
<h2>In conclusione</h2>
<p>Come dicevo un&#8217;esperienza unica, sia dal punto di vista didattico, che personale e professionale, che mancava davvero in Italia. Sono certo l&#8217;organizzazione, per la prossima edizione, saprà migliorare e risolvere alcuni aspetti critici, dati inevitabilmente dalla &#8220;giovane età&#8221; dell&#8217;evento. Non vedo l&#8217;ora della prossima edizione del Workshop di Lighting Design Luci in Riviera 2018! A presto.</p>
    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

                <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.luxemozione.com/2017/09/cose-il-grado-di-protezione-ip-per-lilluminazione.html">Cos&#8217;è il Grado di Protezione IP per l&#8217;illuminazione</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="author-box-wrap"><a href="https://www.luxemozione.com/author/gaianorm"><img src="https://www.luxemozione.com/gaianorm/2017/08/Giacomo.jpg" width="96" height="96" alt="Giacomo" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.luxemozione.com/author/gaianorm">Giacomo</a></span></div><div class="td-author-url"><a href="http://www.rossilighting.it">http://www.rossilighting.it</a></div><div class="td-author-description">Giacomo Rossi, architetto e lighting designer free lance,  fondatore di Luxemozione.com. 
Dopo anni di attività nella progettazione della luce,  fonda assieme ad altri colleghi <strong><a title="LDT-Lighting Design Team" href="http://www.lightingdesignteam.com/">LDT-Lighting Design Team </a></strong>, studio multidisciplinare di progettazione della luce.
Alla  progettazione affianca l'attività come docente presso il Politecnico di Milano e altre importanti scuole di architettura e design. tra cui IED Istituto Europeo di Design.
E' inoltre autore di articoli su riviste del settore illuminotecnico. 
Dal 2014 è membro del Consiglio Direttivo di Apil-associazione dei professionisti dell'illuminazione.</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/gaianorm" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+GiacomoRossiLightingDesingner" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://it.linkedin.com/in/rossilighting" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/luxemozione" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	    <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Giacomo"></span><meta itemprop="datePublished" content="2017-10-08T13:33:06+00:00"><meta itemprop="dateModified" content="2017-10-08T13:42:16+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.luxemozione.com/2017/10/workshop-lighting-design-luci-riviera.html"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.luxemozione.com/gaianorm/2015/12/logo-14-header-sito-.png"></span><meta itemprop="name" content="Luxemozione"></span><meta itemprop="headline " content="Cos&#039;è successo al Workshop di Lighting Design Luci in Riviera"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.luxemozione.com/gaianorm/2017/10/Luci-in-riviera_sito-01_00.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="721"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_30_59e5de29cc969_rand td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="td_uid_30_59e5de29cc969" ><script>var block_td_uid_30_59e5de29cc969 = new tdBlock();
block_td_uid_30_59e5de29cc969.id = "td_uid_30_59e5de29cc969";
block_td_uid_30_59e5de29cc969.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutti","color_preset":"","border_top":"","class":"td_uid_30_59e5de29cc969_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_30_59e5de29cc969_rand","tdc_css_class_style":"td_uid_30_59e5de29cc969_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":18040,"live_filter_cur_post_author":"2","block_template_id":""}';
block_td_uid_30_59e5de29cc969.td_column_number = "3";
block_td_uid_30_59e5de29cc969.block_type = "td_block_related_posts";
block_td_uid_30_59e5de29cc969.post_count = "3";
block_td_uid_30_59e5de29cc969.found_posts = "228";
block_td_uid_30_59e5de29cc969.header_color = "";
block_td_uid_30_59e5de29cc969.ajax_pagination_infinite_stop = "";
block_td_uid_30_59e5de29cc969.max_num_pages = "76";
tdBlocksArray.push(block_td_uid_30_59e5de29cc969);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_31_59e5de29cdaaf" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_30_59e5de29cc969" href="#">ARTICOLI CORRELATI</a><a id="td_uid_32_59e5de29cdb07" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_30_59e5de29cc969" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_30_59e5de29cc969 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.luxemozione.com/2017/07/premio-codega-2017-premia-lighting-design.html" rel="bookmark" title="Premio Codega 2017 premia il lighting design"><img width="218" height="150" class="entry-thumb" src="https://www.luxemozione.com/gaianorm/2017/07/Premio-Codega-2017-218x150.jpg" srcset="https://www.luxemozione.com/gaianorm/2017/07/Premio-Codega-2017-218x150.jpg 218w, https://www.luxemozione.com/gaianorm/2017/07/Premio-Codega-2017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Premio Codega 2017" title="Premio Codega 2017 premia il lighting design"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.luxemozione.com/2017/07/premio-codega-2017-premia-lighting-design.html" rel="bookmark" title="Premio Codega 2017 premia il lighting design">Premio Codega 2017 premia il lighting design</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.luxemozione.com/2017/05/vincitori-del-video-contest-riprenditi-la-citta-edizione-2017.html" rel="bookmark" title="I vincitori del video contest Riprenditi La Città edizione 2017"><img width="218" height="150" class="entry-thumb" src="https://www.luxemozione.com/gaianorm/2017/05/Riprenditi-La-Citta-2017-premiazione-07-218x150.jpg" srcset="https://www.luxemozione.com/gaianorm/2017/05/Riprenditi-La-Citta-2017-premiazione-07-218x150.jpg 218w, https://www.luxemozione.com/gaianorm/2017/05/Riprenditi-La-Citta-2017-premiazione-07-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Riprenditi La Citta 2017 premiazione" title="I vincitori del video contest Riprenditi La Città edizione 2017"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.luxemozione.com/2017/05/vincitori-del-video-contest-riprenditi-la-citta-edizione-2017.html" rel="bookmark" title="I vincitori del video contest Riprenditi La Città edizione 2017">I vincitori del video contest Riprenditi La Città edizione 2017</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.luxemozione.com/2017/05/workshop-lighting-design-al-bauhaus.html" rel="bookmark" title="Workshop in Lighting Design al Bauhaus"><img width="218" height="150" class="entry-thumb" src="https://www.luxemozione.com/gaianorm/2017/05/Summer-School-Lighting-Bauhaus-03-218x150.jpg" srcset="https://www.luxemozione.com/gaianorm/2017/05/Summer-School-Lighting-Bauhaus-03-218x150.jpg 218w, https://www.luxemozione.com/gaianorm/2017/05/Summer-School-Lighting-Bauhaus-03-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Summer School Lighting Bauhaus" title="Workshop in Lighting Design al Bauhaus"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.luxemozione.com/2017/05/workshop-lighting-design-al-bauhaus.html" rel="bookmark" title="Workshop in Lighting Design al Bauhaus">Workshop in Lighting Design al Bauhaus</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_30_59e5de29cc969" data-td_block_id="td_uid_30_59e5de29cc969"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_30_59e5de29cc969" data-td_block_id="td_uid_30_59e5de29cc969"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/workshop-lighting-design-luci-riviera.html#respond" style="display:none;">Cancella la risposta</a></small></h3>			<form action="https://www.luxemozione.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia il commento" /> <input type='hidden' name='comment_post_ID' value='18040' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3d6dbe44a0" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="89"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_14 widget widget_custom_html"><h4 class="td-block-title"><span>Luxemozione è partner di:</span></h4><div class="textwidget custom-html-widget"><style>
	#foogallery-gallery-17889.masonry-layout-fixed .item {
		margin-bottom: 10px;
		width: 125px;
	}
	#foogallery-gallery-17889.masonry-layout-fixed .masonry-item-width {
		width: 125px;
	}

	#foogallery-gallery-17889.masonry-layout-fixed .masonry-gutter-width {
		width: 10px;
	}

	</style>
<div data-masonry-options='{ "itemSelector" : ".item", "percentPosition": "true", "columnWidth" : "#foogallery-gallery-17889 .masonry-item-width", "gutter" : "#foogallery-gallery-17889 .masonry-gutter-width", "isFitWidth" : false }' id="foogallery-gallery-17889" class="foogallery-container foogallery-masonry foogallery-lightbox-foobox foogallery-masonry-hover-zoom-default masonry-layout-2col  foogallery-masonry-loading">
	<div class="masonry-item-width"></div>
	<div class="masonry-gutter-width"></div>
	<div class="item"><a  href="https://www.luciinriviera.com/" target="_blank" data-attachment-id="15280" class=""><img  src="https://www.luxemozione.com/gaianorm/cache/2016/08/Logo-LIR/3708324134.png" alt="Luci in Riviera" width="125" /></a></div>
	<div class="item"><a  href="http://www.riprenditilacitta.it/" target="_blank" data-attachment-id="15414" class=""><img  src="https://www.luxemozione.com/gaianorm/cache/2016/11/Riprenditi-la-citta/1072124451.png" alt="riprenditi-la-citta" width="125" /></a></div>
	<div class="item"><a  href="https://pld-c.com/" target="_blank" data-attachment-id="15129" class=""><img  src="https://www.luxemozione.com/gaianorm/cache/2016/05/PLDC2017-official-partner/4204321011.jpg" alt="PLDC2017 official partner" width="125" /></a></div>
	<div class="item"><a  href="https://premiocodega.it/" target="_blank" data-attachment-id="17890" class=""><img  src="https://www.luxemozione.com/gaianorm/cache/2017/08/banner-codega-125/2744787957.jpg" width="125" /></a></div>
</div>
</div></aside><aside class="widget_text td_block_template_14 widget widget_custom_html"><h4 class="td-block-title"><span>Principali autori su Luxemozione</span></h4><div class="textwidget custom-html-widget"><style>
	#foogallery-gallery-17899.masonry-layout-fixed .item {
		margin-bottom: 10px;
		width: 100px;
	}
	#foogallery-gallery-17899.masonry-layout-fixed .masonry-item-width {
		width: 100px;
	}

	#foogallery-gallery-17899.masonry-layout-fixed .masonry-gutter-width {
		width: 10px;
	}

	</style>
<div data-masonry-options='{ "itemSelector" : ".item", "percentPosition": "true", "columnWidth" : "#foogallery-gallery-17899 .masonry-item-width", "gutter" : "#foogallery-gallery-17899 .masonry-gutter-width", "isFitWidth" : false }' id="foogallery-gallery-17899" class="foogallery-container foogallery-masonry foogallery-lightbox-foobox foogallery-masonry-hover-zoom-default masonry-layout-3col  foogallery-masonry-loading">
	<div class="masonry-item-width"></div>
	<div class="masonry-gutter-width"></div>
	<div class="item"><a  href="https://www.luxemozione.com/author/gaianorm" target="_blank" data-attachment-id="17893" class=""><img  src="https://www.luxemozione.com/gaianorm/cache/2017/08/Giacomo/1800696472.jpg" alt="Giacomo Rossi Lighting designer" width="100" /></a></div>
	<div class="item"><a  href="https://www.luxemozione.com/author/lucarostellato" target="_blank" data-attachment-id="17894" class=""><img  src="https://www.luxemozione.com/gaianorm/cache/2017/08/luca/4061340502.jpg" alt="luca rostellato" width="100" /></a></div>
	<div class="item"><a  href="https://www.luxemozione.com/author/michele" data-attachment-id="14890" class=""><img  src="https://www.luxemozione.com/gaianorm/cache/2016/03/michele/743749907.jpg" alt="michele" width="100" /></a></div>
	<div class="item"><a  href="https://www.luxemozione.com/author/daria" target="_blank" data-attachment-id="14889" class=""><img  src="https://www.luxemozione.com/gaianorm/cache/2016/03/daria/1500353644.jpg" alt="daria" width="100" /></a></div>
	<div class="item"><a  href="https://www.luxemozione.com/author/chiara" target="_blank" data-attachment-id="14891" class=""><img  src="https://www.luxemozione.com/gaianorm/cache/2016/03/chiara/3632269055.jpg" alt="chiara" width="100" /></a></div>
	<div class="item"><a  href="https://www.luxemozione.com/author/giulia" target="_blank" data-attachment-id="17892" class=""><img  src="https://www.luxemozione.com/gaianorm/cache/2017/08/giulia/3064876090.jpg" alt="giulia" width="100" /></a></div>
</div>
</div></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_33_59e5de29d08d8_rand td-social-style7 td-social-boxed td-pb-border-top td_block_template_14">
<style>
.td_uid_33_59e5de29d08d8_rand .td-block-title {
                background-color: #80027E !important;
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Luxemozione sui social</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">4,719</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/luxemozionepage"  target="_blank" >Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">1,480</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="http://instagram.com/luxemozione#"  target="_blank" >Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">4,185</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://twitter.com/luxemozione"  target="_blank" >Segui</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_instagram td_block_widget td_uid_34_59e5de29dd91d_rand td-pb-border-top td_block_template_14"  data-td-block-uid="td_uid_34_59e5de29dd91d" ><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Luxemozione su Instagram</span></h4></div><div id=td_uid_34_59e5de29dd91d class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
                    <div class="td-instagram-header">
                <div class="td-instagram-profile-image"><img src="https://scontent-dft4-1.cdninstagram.com/t51.2885-19/s150x150/14026592_632265763607510_120209449_a.jpg"/></div>
                <div class="td-instagram-meta">
                    <div class="td-instagram-user"><a href="https://www.instagram.com/luxemozione" target="_blank">@luxemozione</a></div>
                    <div class="td-instagram-followers"><span>1.480</span> Follower</div>
                    <a class="td-instagram-button" href="https://www.instagram.com/luxemozione" target="_blank">Segui</a>
                    <div class="clearfix"></div>
                </div>
            </div>
            
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-3">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BaTOnethrxI" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-dft4-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/22430420_853378874825656_4623387317522923520_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BaLX9KIB9nH" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-dft4-1.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/22351949_121221001901068_5363698203130593280_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BaD2HMpBXZy" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-dft4-1.cdninstagram.com/t51.2885-15/e15/22351880_127013711293274_8894467689049751552_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                            <span class="td-video-play-ico">
                                    <img width="40" class="td-retina" src="https://www.luxemozione.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/>
                                </span>
                                                        </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block --><aside class="widget_text td_block_template_14 widget widget_custom_html"><h4 class="td-block-title"><span>Italian Lighting Design Promotion Group</span></h4><div class="textwidget custom-html-widget"><style>
	#foogallery-gallery-17891.masonry-layout-fixed .item {
		margin-bottom: 5px;
		width: 300px;
	}
	#foogallery-gallery-17891.masonry-layout-fixed .masonry-item-width {
		width: 300px;
	}

	#foogallery-gallery-17891.masonry-layout-fixed .masonry-gutter-width {
		width: 5px;
	}

		#foogallery-gallery-17891 {
		margin: 0 auto;
	}
	</style>
<div data-masonry-options='{ "itemSelector" : ".item",  "columnWidth" : "#foogallery-gallery-17891 .masonry-item-width", "gutter" : "#foogallery-gallery-17891 .masonry-gutter-width", "isFitWidth" : true }' id="foogallery-gallery-17891" class="foogallery-container foogallery-masonry foogallery-lightbox-foobox foogallery-masonry-hover-zoom-default masonry-layout-fixed  foogallery-masonry-loading">
	<div class="masonry-item-width"></div>
	<div class="masonry-gutter-width"></div>
	<div class="item"><a  href="https://www.facebook.com/groups/ItalianLighting" target="_blank" data-attachment-id="14756" class=""><img  src="https://www.luxemozione.com/gaianorm/cache/2016/01/professione/2856207929.png" alt="italian lighting design" width="300" /></a></div>
</div>
</div></aside><aside class="td_block_template_14 widget widget_links"><h4 class="td-block-title"><span>Siti da visitare</span></h4>
	<ul class='xoxo blogroll'>
<li><a href="http://dariacasciani.wordpress.com/" title="how lighting affects the users’ perception of public urban spaces">Daria Casciani</a></li>
<li><a href="http://gg-thewoweffect.blogspot.it/" title="contenitore di idee e spunti sull&#8217;illuminazione" target="_blank">GG-Thewoweffect</a></li>
<li><a href="http://www.idealuceonline.it" title="Illuminazione Idea Luce" target="_blank">Illuminazione Idea Luce</a></li>
<li><a href="http://www.illuminazioneshop.com/" rel="acquaintance" title="Vendita online lampadari moderni" target="_blank">Lampadari moderni</a></li>
<li><a href="http://www.lightingeurope.org/" title="The Voice of the lighting industry in Europe" target="_blank">Lighting Europe</a></li>
<li><a href="http://navelocidadedaluz.wordpress.com/" title="blog brasiliano sulla luce">Na velocidade da luz</a></li>

	</ul>
</aside>
                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.luxemozione.com/"><img class="td-retina-data" src="https://www.luxemozione.com/gaianorm/2017/08/Fondo-scuro-banner-sm.png" data-retina="https://www.luxemozione.com/gaianorm/2016/03/Fondo-scuro-banner-1-1.png" alt="Luxemozione news dal mondo della luce" title="Luxemozione news dal mondo della luce" width="250" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>RIGUARDO NOI</span></div>LUXEMOZIONE news dal mondo della luce è il primo blog italiano dedicato interamente all’illuminazione. </aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/luxemozionepage/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/luxemozione/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.pinterest.com/luxemozione/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/luxemozione" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright Luxemozione. Tutti i diritti sono riservati                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        
        uid: 59e5de29e29d8
    -->

    <div class="td-container"><!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=3564771; 
var sc_invisible=1; 
var sc_security="399509ec"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="free hit
counter" href="http://statcounter.com/free-hit-counter/"
target="_blank"><img class="statcounter"
src="https://c.statcounter.com/3564771/0/399509ec/1/"
alt="free hit counter"></a></div></noscript>
<!-- End of StatCounter Code for Default Guide --></div><script type='text/javascript' src='https://www.luxemozione.com/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js?ver=4075'></script>
<script type='text/javascript' src='https://www.luxemozione.com/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.js?ver=4075'></script>
<script type='text/javascript' src='https://www.luxemozione.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='https://www.luxemozione.com/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var boxzilla_options = {"testMode":"","boxes":[{"id":13419,"icon":"&times;","content":"<h3 style=\"text-align: center;\"><span style=\"color: #80027e;\"><strong>Perch\u00e8 non ti iscrivi alla newsletter?<\/strong><\/span><\/h3>\n<h5 style=\"text-align: center;\">Inserisci qua sotto i tuoi dati se vuoi rimanere aggiornato con le news di <strong>Luxemozione<\/strong><\/h5>\n<p><!-- Begin MailChimp Signup Form --><\/p>\n<div id=\"mc_embed_signup\">\n<form id=\"mc-embedded-subscribe-form\" class=\"validate\" action=\"\/\/luxemozione.us4.list-manage.com\/subscribe\/post?u=1638f1e63648f035f782e0a66&amp;id=a445bd8494\" method=\"post\" name=\"mc-embedded-subscribe-form\" novalidate=\"\" target=\"_blank\">\n<div id=\"mc_embed_signup_scroll\">\n<div class=\"mc-field-group\"><label for=\"mce-EMAIL\">Email (obbligatorio) <\/label><br \/>\n<input id=\"mce-EMAIL\" class=\"required email\" name=\"EMAIL\" value=\"\" type=\"email\"\/><\/div>\n<div class=\"mc-field-group\"><label for=\"mce-FNAME\">Nome <\/label><br \/>\n<input id=\"mce-FNAME\" class=\"\" name=\"FNAME\" value=\"\" type=\"text\"\/><\/div>\n<div class=\"mc-field-group\"><label for=\"mce-LNAME\">Cognome <\/label><br \/>\n<input id=\"mce-LNAME\" class=\"\" name=\"LNAME\" value=\"\" type=\"text\"\/><\/div>\n<div id=\"mce-responses\" class=\"clear\">&nbsp;<\/div>\n<p><!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--><\/p>\n<div style=\"position: absolute; left: -5000px;\"><input tabindex=\"-1\" name=\"b_1638f1e63648f035f782e0a66_a445bd8494\" value=\"\" type=\"text\"\/><\/div>\n<div class=\"clear\"><input id=\"mc-embedded-subscribe\" class=\"button\" name=\"subscribe\" value=\"Subscribe\" type=\"submit\"\/><\/div>\n<\/div>\n<\/form>\n<\/div>\n<p><!--End mc_embed_signup--><\/p>\n","css":{"background_color":"#ffffff","width":400,"border_color":"#353535","border_width":6,"border_style":"dotted","position":"bottom-right"},"trigger":{"method":"percentage","value":30},"animation":"slide","cookie":{"triggered":0,"dismissed":24},"rehide":true,"position":"bottom-right","screenWidthCondition":{"condition":"larger","value":400},"closable":true,"post":{"id":13419,"title":"EMAIL optin","slug":"sample-box"}}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.luxemozione.com/wp-content/plugins/boxzilla/assets/js/script.min.js?ver=3.1.21'></script>
<script type='text/javascript' src='https://www.luxemozione.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.luxemozione.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.luxemozione.com/wp-content/plugins/foogallery/extensions/default-templates/default/js/gallery-default.js?ver=1.3.8'></script>
<script type='text/javascript' src='https://www.luxemozione.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>
<script type='text/javascript' src='https://www.luxemozione.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.luxemozione.com/wp-content/plugins/foogallery/extensions/default-templates/masonry/js/gallery-masonry.js?ver=1.3.8'></script>

<!-- JS generated by theme -->

<script>
    
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
})();
});

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.luxemozione.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.luxemozione.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type="text/foobox">/* Run FooBox FREE (v1.2.27) */
(function( FOOBOX, $, undefined ) {
  FOOBOX.o = {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }};
  FOOBOX.init = function() {
    $(".fbx-link").removeClass("fbx-link");
    $(".foogallery-container.foogallery-lightbox-foobox, .foogallery-container.foogallery-lightbox-foobox-free, .gallery, .wp-caption, a:has(img[class*=wp-image-]), .foobox").foobox(FOOBOX.o);
  };
}( window.FOOBOX = window.FOOBOX || {}, FooBox.$ ));

FooBox.ready(function() {

  jQuery("body").append("<span style=\"font-family:'foobox'; color:transparent; position:absolute; top:-1000em;\">f</span>");
  FOOBOX.init();

});
</script>				<script type="text/javascript">
					if (window.addEventListener){
						window.addEventListener("DOMContentLoaded", function() {
							var arr = document.querySelectorAll("script[type='text/foobox']");
							for (var x = 0; x < arr.length; x++) {
								var script = document.createElement("script");
								script.type = "text/javascript";
								script.innerHTML = arr[x].innerHTML;
								arr[x].parentNode.replaceChild(script, arr[x]);
							}
						});
					} else {
						console.log("FooBox does not support the current browser.");
					}
				</script>
				

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_59e5de29e2cb8"></textarea>
						<div id="td_live_css_uid_1_59e5de29e2cb8" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_59e5de29e2cb8');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_59e5de29e2cb8");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>